<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dočkají se v Ronově konečně kanalizace? - Chrudimský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Ronov nad Doubravou – Město Ronov nad Doubravou podalo žádost o dotaci na výstavbu kanalizace. Výsledek žádosti bude znám v květnu nebo červnu letošního…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="keywords" lang="cs" content="kanalizace, stavba, dotace">
    <meta property="og:site_name" content="Chrudimský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://chrudimsky.denik.cz/zpravy_region/dockaji-se-v-ronove-konecne-kanalizace-20170224.html">
    <meta property="og:title" content="Dočkají se v Ronově konečně kanalizace?">
    <meta property="og:image" content="http://g.denik.cz/13/13/kanalizace-stavba-kanal-ilu-denik-605-galerie-980_denik-630.jpg">
    <meta property="og:description" content="Ronov nad Doubravou – Město Ronov nad Doubravou podalo žádost o dotaci na výstavbu kanalizace. Výsledek žádosti bude znám v květnu nebo červnu letošního roku.">
    <link rel="previewimage" href="http://g.denik.cz/13/13/kanalizace-stavba-kanal-ilu-denik-605-galerie-980_denik-630.jpg">
    <meta property="article:published_time" content="2017-02-24T14:48:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Chrudimsk%C3%BD-den%C3%ADk-wwwchrudimskydenikcz-320520751977/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Dočkají se v Ronově konečně kanalizace?">
    <meta name="twitter:description" content="Ronov nad Doubravou – Město Ronov nad Doubravou podalo žádost o dotaci na výstavbu kanalizace. Výsledek žádosti bude znám v květnu nebo…">
    <meta name="twitter:image" content="http://g.denik.cz/13/13/kanalizace-stavba-kanal-ilu-denik-605-galerie-980_denik-630.jpg">
    <meta property="author" content="Marek Nečina">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://chrudimsky.denik.cz/zpravy_region/dockaji-se-v-ronove-konecne-kanalizace-20170224.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1487750449.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1485182633.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1487750449.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1487688624.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Chrudimský deník" href="http://chrudimsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 34]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/chrudimsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/dockaji-se-v-ronove-konecne-kanalizace-20170224.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Chrudim" href="/mikroregion/chrudim.html">CHRUDIM</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Hlinsko" href="/mikroregion/hlinsko.html">HLINSKO</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Skuteč" href="/mikroregion/skutec.html">SKUTEČ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Třemošnice" href="/mikroregion/tremosnice.html">TŘEMOŠNICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Heřmanův Městec" href="/mikroregion/hermanuv-mestec.html">HEŘMANŮV MĚSTEC</a></li>
        </ul>
    </li>

    <li>
        <a href="http://chrudimsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://chrudimsky.denik.cz/tema/obce_zpravy_hrochuv_tynec.html"  data-ga-push="menu-podrubriky" title="Hrochův Týnec">
                    HROCHŮV TÝNEC
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/mesta_zpravy_nasavrky.html"  data-ga-push="menu-podrubriky" title="Nasavrky">
                    NASAVRKY
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/mesta-zpravy-chrast.html"  data-ga-push="menu-podrubriky" title="Chrast">
                    CHRAST
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/obce-zpravy-prosec.html"  data-ga-push="menu-podrubriky" title="Proseč">
                    PROSEČ
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/mesta_zpravy_sec.html"  data-ga-push="menu-podrubriky" title="Seč">
                    SEČ
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/mesta_zpravy_ronov.html"  data-ga-push="menu-podrubriky" title="Ronov nad Doubravou">
                    RONOV NAD DOUBRAVOU
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/mesta_zpravy_luze.html"  data-ga-push="menu-podrubriky" title="Luže">
                    LUŽE
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/mesta_zpravy_slatinany.html"  data-ga-push="menu-podrubriky" title="Slatiňany">
                    SLATIŇANY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://chrudimsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://chrudimsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/futsal-chrudimsko.html"  data-ga-push="menu-podrubriky" title="Futsal">
                    FUTSAL
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/hazena.html"  data-ga-push="menu-podrubriky" title="Házená">
                    HÁZENÁ
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/hokejbal.html"  data-ga-push="menu-podrubriky" title="Hokejbal">
                    HOKEJBAL
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/basketbal_chrudim.html"  data-ga-push="menu-podrubriky" title="Basketbal">
                    BASKETBAL
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="Tipliga čtenářů">
                    <i class="fa fa-trophy"></i> TIPLIGA ČTENÁŘŮ
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/krajska-hokejova-liga.html"  data-ga-push="menu-podrubriky" title="Krajská hokejová liga">
                    <i class="fa fa-trophy"></i> KRAJSKÁ HOKEJOVÁ LIGA
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/ceska-fotbalova-liga.html"  data-ga-push="menu-podrubriky" title="ČFL">
                    <i class="fa fa-trophy"></i> ČFL
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/krajska-hokejova-liga.html"  data-ga-push="menu-podrubriky" title="Krajský fotbal">
                    <i class="fa fa-trophy"></i> KRAJSKÝ FOTBAL
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/okresni-fotbalove-souteze.html"  data-ga-push="menu-podrubriky" title="Okresní fotbal">
                    <i class="fa fa-trophy"></i> OKRESNÍ FOTBAL
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://chrudimsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://chrudimsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://chrudimsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://chrudimsky.denik.cz/tema/tema-deniku.html"  data-ga-push="menu-podrubriky" title="Téma Deníku">
                    TÉMA DENÍKU
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://chrudimsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'chrudimsky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://chrudimsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://chrudimsky.denik.cz/tema/porodnice-hlasi.html"  data-ga-push="menu-podrubriky" title="Porodnice hlásí">
                    PORODNICE HLÁSÍ
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://auta.denik.cz/chrudimsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://chrudimsky.denik.cz/tema/tema-deniku.html"  data-ga-push="menu-podrubriky" title="Téma Deníku">
                    TÉMA DENÍKU
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/prispevky-ctenaru.html"  data-ga-push="menu-podrubriky" title="Příspěvky čtenářů">
                    PŘÍSPĚVKY ČTENÁŘŮ
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/nazory_region/"  data-ga-push="menu-podrubriky" title="Názory a komentáře">
                    NÁZORY A KOMENTÁŘE
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/kudlova-houbarska-hlidka.html"  data-ga-push="menu-podrubriky" title="Kudlova houbařská hlídka">
                    <i class="fa fa-tag"></i> KUDLOVA HOUBAŘSKÁ HLÍDKA
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/baborak_tyden.html"  data-ga-push="menu-podrubriky" title="Baborákův týden">
                    <i class="fa fa-tag"></i> BABORÁKŮV TÝDEN
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Dočkají se v Ronově konečně kanalizace?</h1>
                <p class="perex">Ronov nad Doubravou – Město Ronov nad Doubravou podalo žádost o dotaci na výstavbu kanalizace. Výsledek žádosti bude znám v květnu nebo červnu letošního roku.</p>



                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 14:48</span>


                    

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://chrudimsky.denik.cz/zpravy_region/dockaji-se-v-ronove-konecne-kanalizace-20170224.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://chrudimsky.denik.cz/zpravy_region/dockaji-se-v-ronove-konecne-kanalizace-20170224.html&text=Do%C4%8Dkaj%C3%AD%20se%20v%20Ronov%C4%9B%20kone%C4%8Dn%C4%9B%20kanalizace%3F&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://chrudimsky.denik.cz/zpravy_region/dockaji-se-v-ronove-konecne-kanalizace-20170224.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=kanalizace-stavba-kanal-ilu-denik-605-galerie-980&amp;s=13">
                                <img src="http://g.denik.cz/13/13/kanalizace-stavba-kanal-ilu-denik-605-galerie-980_denik-630.jpg" width="630" height="473" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>DENÍK</span></span></p>

                <div class="dv4-clanek-text bbtext">
                    <p>Snaha o odkanalizování města se zhruba dvěma tisícovkami obyvatel dominuje tématům ronovské radnice již po několik volebních období, doposud však vycházela vždy naprázdno.</p>
<p>„Stávající žádosti jsme věnovali dlouhou a pečlivou přípravu. V dalších přípravách teď budeme pokračovat tvorbou projektové dokumentace na přípojky pro jednotlivé domácnosti. Všechno to obnáší plno práce, takže se modlíme, aby nám to už konečně vyšlo," říká starosta města Marcel Lesák.</p>
<h2 class="pseudo-h3">AŽ 140 MILIONŮ</h2>
<p>Vybudování kanalizace v Ronově představuje v rozpočtovaných cenách investici za přibližně 140 milionů korun. „Přesnou cenu budeme znát až na základě výběrového řízení, které by se mohlo uskutečnit buď ještě letos, nebo v příštím roce," doplňuje starosta. Dotace z operačního programu Životní prostředí by měla představovat přibližně 65 procent uznatelných nákladů.</p>
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/marek-necina-910.html">Marek Nečina</a></p>
        </div>



        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>

        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 14:48</span>
    <a href="/diskuse/nova/MtMUa.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://chrudimsky.denik.cz/zpravy_region/dockaji-se-v-ronove-konecne-kanalizace-20170224.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://chrudimsky.denik.cz/zpravy_region/dockaji-se-v-ronove-konecne-kanalizace-20170224.html&text=Do%C4%8Dkaj%C3%AD%20se%20v%20Ronov%C4%9B%20kone%C4%8Dn%C4%9B%20kanalizace%3F&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://chrudimsky.denik.cz/zpravy_region/dockaji-se-v-ronove-konecne-kanalizace-20170224.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Zpravodajství z města RONOV NAD DOUBRAVOU" href="/tema/mesta_zpravy_ronov.html">ZPRAVODAJSTVÍ Z MĚSTA RONOV NAD DOUBRAVOU</a></li>
            </ul>
        </div>

        <div class="dv4-clanek-silver-box">
            <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

    
                
                   
                   

                    
                    
                    
                   
                        <div class="clanek-box">
                            <div class="img">
                                <a title="Téma: Doubravu zaplnila masa ledových ker-" onclick="ga('send', 'event', 'detail článku', &quot;chrudimsky.denik.cz&quot;, 'Související články desktop')" href="/zpravy_region/doubravu-zaplnila-masa-ledovych-ker-20170223.html"><img src="http://g.denik.cz/34/5e/rgb-doubrava-kry-1_denik-180.jpg" width="180" height="120" alt="Ilustrační foto." title="Ilustrační foto."></a>
                            </div>
                            <h2><a title="Téma: Doubravu zaplnila masa ledových ker-" onclick="ga('send', 'event', 'detail článku', &quot;chrudimsky.denik.cz&quot;, 'Související články desktop')" href="/zpravy_region/doubravu-zaplnila-masa-ledovych-ker-20170223.html">Doubravu zaplnila masa ledových ker</a></h2>
                        </div>

                    
                    
                    
                   
                        <div class="clanek-box">
                            <div class="img">
                                <a title="Téma: Natáčení Městečka na dlani začalo před tři čtvrtě stoletím-" onclick="ga('send', 'event', 'detail článku', &quot;chrudimsky.denik.cz&quot;, 'Související články desktop')" href="/zpravy_region/nataceni-mestecka-na-dlani-zacalo-pred-tri-ctvrte-stoletim-20161118.html"><img src="http://g.denik.cz/34/a4/mestecko-na-dlani-v-ronove-1_denik-180.jpg" width="180" height="120" alt="Ilustrační foto." title="Ilustrační foto."></a>
                            </div>
                            <h2><a title="Téma: Natáčení Městečka na dlani začalo před tři čtvrtě stoletím-" onclick="ga('send', 'event', 'detail článku', &quot;chrudimsky.denik.cz&quot;, 'Související články desktop')" href="/zpravy_region/nataceni-mestecka-na-dlani-zacalo-pred-tri-ctvrte-stoletim-20161118.html">Natáčení Městečka na dlani začalo před tři čtvrtě…</a></h2>
                        </div>

                                <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;chrudimsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Vítr kácí stromy. Energetici vyhlásili kalamitní stav na Chrudimsku"  href="/z-regionu/vitr-v-pardubickem-kraji-od-rana-kaci-stromy-20170224.html">
        <img src="http://g.denik.cz/45/fb/spadly-strom-vitr-auto-husova-20170224-sejk-pce_denik-w630.jpg" width="629" height="354" alt="Silný vítr v Pardubicích v Husově ulici shodil v pátek ráno strom na zaparkované osobní vozidlo." title="Silný vítr v Pardubicích v Husově ulici shodil v pátek ráno strom na zaparkované osobní vozidlo.">
        <span class="shadow"></span>
    </a>



            <div class="tag-box2">
        <div class="tag">
                <span>AKTUALIZOVÁNO</span>
                
        </div>
    </div>



    <div class="text">
        
                    <a class="icon" href="/galerie/g-vitr-pardubicky-kraj-20170224-sejk-hzs-pce.html"><i class="fa fa-camera"></i> 11</a>

        <h2>
            <a title="číst článek: Vítr kácí stromy. Energetici vyhlásili kalamitní stav na Chrudimsku"  href="/z-regionu/vitr-v-pardubickem-kraji-od-rana-kaci-stromy-20170224.html">
                
                Vítr kácí stromy. Energetici vyhlásili kalamitní stav na Chrudimsku
                <span class="perex">Pardubický kraj - Desítky domácností jsou bez proudu. Po deváté hodině energetici vzhledem k vysokému počtu poruch vyhlásili kalamitní stav pro devět okresů v republice,…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Kolem strojíren bude zakázaná zóna. Munice létala i mimo areál" href="/pozary/kolem-strojiren-bude-zakazana-zona-munice-letala-i-mimo-areal-20170224.html">
                <img src="http://g.denik.cz/39/ff/img-3588_denik-300.jpg" width="300" height="200" alt="Letecké záběry na místo výbuchů" title="Letecké záběry na místo výbuchů">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Kolem strojíren bude zakázaná zóna. Munice létala i mimo areál"  href="/pozary/kolem-strojiren-bude-zakazana-zona-munice-letala-i-mimo-areal-20170224.html">Kolem strojíren bude zakázaná zóna. Munice létala i mimo areál</a>
                </h2>
                <div class="perex hidden">Polička - Policie se v Poličce chystá na scénář &quot;Vrbětice&quot;. Okolí strojíren může zůstat uzavřeno několik týdnů.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Chrudimští hokejisté táhnou do boje o finále" href="/hokej_region/chrudimsti-hokejiste-tahnou-do-boje-o-finale-20170224.html">
                <img src="http://g.denik.cz/34/ca/ceskatrebova-chrudim_denik-300.jpg" width="260" height="225" alt="KOHOUT PROTI ORLICI! V přírodě by tento souboj vyšel jednoznačně lépe pro dravce, jenomže v hokejovém světě mají českotřebovští Kohouti pořádnou sílu. Hráči se znakem orlice na prsou se budou muset zatraceně ohánět, aby soupeři znepříjemnili život." title="KOHOUT PROTI ORLICI! V přírodě by tento souboj vyšel jednoznačně lépe pro dravce, jenomže v hokejovém světě mají českotřebovští Kohouti pořádnou sílu. Hráči se znakem orlice na prsou se budou muset zatraceně ohánět, aby soupeři znepříjemnili život.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Chrudimští hokejisté táhnou do boje o finále"  href="/hokej_region/chrudimsti-hokejiste-tahnou-do-boje-o-finale-20170224.html">Chrudimští hokejisté táhnou do boje o finále</a>
                </h2>
                <div class="perex hidden">Chrudim – Před sezónou si trenéři HC Chrudim přáli skončit do čtvrtého místa. Už teď je jisté, že svůj cíl splnili. Ve čtvrtfinále výsledkově smázli Choceň a s jídlem roste chuť. V Chrudimi však před prvním semifinálovým střetnutím vládne spíše pokora.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: „Tým Chrudimi máme přečtený,“ zní z České Třebové" href="/hokej_region/tym-chrudimi-mame-precteny-zni-z-ceske-trebove-20170224.html">
                        <img src="http://g.denik.cz/34/dd/hokej-ilustracni-0113-4_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: „Tým Chrudimi máme přečtený,“ zní z České Třebové" href="/hokej_region/tym-chrudimi-mame-precteny-zni-z-ceske-trebove-20170224.html">„Tým Chrudimi máme přečtený,“ zní z České Třebové</a>
                </h2>
                <p>Česká Třebová – Parta kolem trenéra JAROMÍRA JINDŘICHA opanovala základní část. Do play off nastoupila ve velkém stylu, ale vedení v sérii 2:0 hokejisté České Třebové málem prohospodařili. Nakonec Havlíčkův Brod přetlačili a nyní je čeká Chrudim.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Rána mě odnesla dva metry, říká přímý svědek výbuchu" href="/pozary/rana-me-odnesla-dva-metry-rika-primy-svedek-vybuchu-20170224.html">
                        <img src="http://g.denik.cz/39/4b/img-3586_denik-240.jpg" width="240" height="160" alt="Letecké záběry na místo výbuchů" title="Letecké záběry na místo výbuchů">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/letecke-zabery-na-misto-explozi-v-policskych-strojirnach.html"><i class="fa fa-camera"></i> 3</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Rána mě odnesla dva metry, říká přímý svědek výbuchu" href="/pozary/rana-me-odnesla-dva-metry-rika-primy-svedek-vybuchu-20170224.html">Rána mě odnesla dva metry, říká přímý svědek výbuchu</a>
                </h2>
                <p>Polička - Otec od rodiny, který si přál zůstat v anonymitě, protože pracuje v Poličských strojírnách, je přímým svědkem výbuchu.„Všechny nás vyhodili ven. Všechno to bylo takové chaotické. Všecko se to začalo zmateně míhat, pořád rány, jedna rána za druhou. Hasiči do toho a teď to bouchlo do hasičů," líčí muž.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: ERA-PACK se dnes představí na domácí půdě proti Třinci" href="/ostatni_region/era-pack-se-dnes-predstavi-na-domaci-pude-proti-trinci-20170224.html">
                        <img src="http://g.denik.cz/34/9a/futsal-ilustracni-erapack-0412-8_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: ERA-PACK se dnes představí na domácí půdě proti Třinci" href="/ostatni_region/era-pack-se-dnes-predstavi-na-domaci-pude-proti-trinci-20170224.html">ERA-PACK se dnes představí na domácí půdě proti Třinci</a>
                </h2>
                <p>Chrudim – Jak již z nadpisu napovídá, momentálně nejlepší futsalový tým v České republice si dnes od osmi poměří síly s předposledním týmem tabulky – Třincem.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.9.7" style="display: none">

<div id="bmone2n-19627.2.9.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Výstava připomíná zrození i smrt" href="/kultura_region/vystava-pripomina-zrozeni-i-smrt-20170224.html">
                        <img src="http://g.denik.cz/34/6c/img-20170223-131451_denik-240.jpg" width="240" height="135" alt="Výstava v Regionálním muzeu v Chrudimi" title="Výstava v Regionálním muzeu v Chrudimi">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Výstava připomíná zrození i smrt" href="/kultura_region/vystava-pripomina-zrozeni-i-smrt-20170224.html">Výstava připomíná zrození i smrt</a>
                </h2>
                <p>Chrudim – Nově otevřená výstava v Regionálním muzeu v Chrudimi zúžila lidský život do dvou krajních událostí. Nazývá se Od košilky k rubáši aneb Narození a smrt v české lidové kultuře.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/doubravu-zaplnila-masa-ledovych-ker-20170223.html" class="img-l"><img src="http://g.denik.cz/34/5e/rgb-doubrava-kry-1_denik-100.jpg" width="100" height="67" alt="Bagr lámal kry na zamrzlé Doubravě" title="Bagr lámal kry na zamrzlé Doubravě"></a>
                <a href="/zpravy_region/doubravu-zaplnila-masa-ledovych-ker-20170223.html" class="text-r">
                    Doubravu zaplnila masa ledových ker
                    <span>Ronov nad Doubravou – Led kryjící hladinu řeky Doubravy rozpraskal a…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/truhlar-napsal-vzkaz-na-parketu-na-objeveni-cekal-113-let-20170223.html" class="img-l"><img src="http://g.denik.cz/34/31/popsana-parketa-na-zamku_denik-100.jpg" width="90" height="75" alt="Vzkaz na zámecké parketě" title="Vzkaz na zámecké parketě"></a>
                <a href="/zpravy_region/truhlar-napsal-vzkaz-na-parketu-na-objeveni-cekal-113-let-20170223.html" class="text-r">
                    Truhlář napsal vzkaz na parketu. Na objevení čekal 113 let
                    <span>Slatiňany – Slatiňanský zámek rozhodně nespí zimním spánkem! „Návštěvníci…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/rvacov-potrebuje-chodnik-nejen-kvuli-vyletnikovi-20170223.html" class="img-l"><img src="http://g.denik.cz/34/2b/rvacov-ilustracni-foto_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/rvacov-potrebuje-chodnik-nejen-kvuli-vyletnikovi-20170223.html" class="text-r">
                    Rváčov potřebuje chodník. Nejen kvůli „výletníkovi“
                    <span>Vysočina – Rváčov leží na frekventovaném silničním úseku mezi Chrudimí a…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/seniori-se-vrati-do-skoly-budou-tam-bydlet-20170222.html" class="img-l"><img src="http://g.denik.cz/43/8c/seniori-domov-duchodcu-duchodkyne-chodba-876554_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/seniori-se-vrati-do-skoly-budou-tam-bydlet-20170222.html" class="text-r">
                    Senioři se vrátí do školy. Budou tam bydlet
                    <span>Luže, Skuteč – Vedení lužské radnice využilo opuštěnou budovu školy v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-parku-lezely-pouzite-injekcni-strikacky-20170222.html" class="img-l"><img src="http://g.denik.cz/34/83/injekcni-strikacky-v-parku_denik-100.jpg" width="100" height="75" alt="Injkeční stříkačky v parku" title="Injkeční stříkačky v parku"></a>
                <a href="/zpravy_region/v-parku-lezely-pouzite-injekcni-strikacky-20170222.html" class="text-r">
                    V parku ležely použité injekční stříkačky
                    <span>Chrast, Skuteč – Při procházce chrasteckým zámeckým parkem nalezli…</span>
                </a>
            </div>
        </div>
    </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.23.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.23.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.23.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.23.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.23.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.23.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.23.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.23.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.23.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.23.4.7"></div>
</div>
</div>
<div id="bbReklama-20573.23.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.23.6.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Záchranáři na místě výbuchu v Poličce" href="/galerie/g-zzs-hk-pak-vybuch-policka-20170223-sejk-pce.html?mm=7538554">
                    <img src="http://g.denik.cz/45/c0/ftg-4-policka-strojirny-vybuch-zzs-20170223-sejk-svi_denik-100.jpg" width="100" height="75" alt="Záchranáři na místě výbuchu v Poličce" title="Záchranáři na místě výbuchu v Poličce">
                </a>
                <a title="číst článek: Záchranáři na místě výbuchu v Poličce" class="video-text" href="/galerie/g-zzs-hk-pak-vybuch-policka-20170223-sejk-pce.html">
                    <div class="title">video</div>
                    Záchranáři na místě výbuchu v Poličce
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Letecké záběry na místo explozí v poličských strojírnách" href="/galerie/letecke-zabery-na-misto-explozi-v-policskych-strojirnach.html">
                            <img src="http://g.denik.cz/39/4b/img-3586_denik-100.jpg" width="100" height="67" alt="Letecké záběry na místo výbuchů" title="Letecké záběry na místo výbuchů">
                        </a>
                        <a title="číst článek: Letecké záběry na místo explozí v poličských strojírnách" class="video-text" href="/galerie/letecke-zabery-na-misto-explozi-v-policskych-strojirnach.html">
                            <div class="title">galerie</div>
                            Letecké záběry na místo explozí v poličských…
                        </a>
                    </div>
        </div>
    </div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/dostane-ho-slabost-pro-zeny-na-dno-ivanu-mladkovi-dochazeji-penize-20170216.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/28/4203-mladek-den_denik-100.jpg" width="100" height="75" alt="Ivan Mládek nechce dávat rozhovory, ani jít do televize, prý už je starý." title="Ivan Mládek nechce dávat rozhovory, ani jít do televize, prý už je starý."></a>
        <a href="http://sip.denik.cz/celebrity/dostane-ho-slabost-pro-zeny-na-dno-ivanu-mladkovi-dochazeji-penize-20170216.html" target="_blank">Dostane ho slabost pro ženy NA DNO? Ivanu Mládkovi DOCHÁZEJÍ peníze!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sabina-laurinova-je-na-mladsi-zamilovala-se-do-sexy-trenera-20170212.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/6b/laurinovam-nmn_denik-100.jpg" width="100" height="56" alt="Sabina Laurinová" title="Sabina Laurinová"></a>
        <a href="http://sip.denik.cz/celebrity/sabina-laurinova-je-na-mladsi-zamilovala-se-do-sexy-trenera-20170212.html" target="_blank">Sabina Laurinová je na MLADŠÍ! Zamilovala se do SEXY TRENÉRA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/odejde-z-ulice-hubene-patricii-solarikove-se-chce-stat-modelkou-20170213.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/9f/solarikova_denik-100.jpg" width="100" height="56" alt="Herečka Patricie Solaříková." title="Herečka Patricie Solaříková."></a>
        <a href="http://sip.denik.cz/celebrity/odejde-z-ulice-hubene-patricii-solarikove-se-chce-stat-modelkou-20170213.html" target="_blank">ODEJDE z Ulice? Hubená Patricie Solaříková se chce stát MODELKOU!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/galerie-19-super-fotek-kdyz-fotograf-zmackne-spoust-ve-spravny-okamzik-20170217.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/17/perexakovecadawd_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/galerie-19-super-fotek-kdyz-fotograf-zmackne-spoust-ve-spravny-okamzik-20170217.html" target="_blank">GALERIE: 19 SUPER FOTEK! Když fotograf zmáčkne spoušť ve správný okamžik</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nejsvudnejsi-telo-ceskeho-soubyznysu-hrachovcova-ma-postavu-sexbomby-20170213.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/86/hrachovcova-baner-d15081121w3w1_denik-100.jpg" width="100" height="56" alt="Kateřina Hrachovcová se za své tělo nestydí. " title="Kateřina Hrachovcová se za své tělo nestydí. "></a>
        <a href="http://sip.denik.cz/celebrity/nejsvudnejsi-telo-ceskeho-soubyznysu-hrachovcova-ma-postavu-sexbomby-20170213.html" target="_blank">NEJSVŮDNĚJŠÍ tělo českého šoubyznysu: Hrachovcová má postavu SEXBOMBY!</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/452314/tri-exmanzelky-a-mladicka-pavlinka-kterou-lasku-honzovi-nedvedovi-bratr-frantisek-rozmlouval-nejvic.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;chrudimsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Tři exmanželky a mladičká Pavlínka: Kterou lásku Honzovi Nedvědovi bratr František rozmlouval nejvíc</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-udalosti/452310/jako-by-se-pripojil-k-pochodu-na-smrt-vlk-zustava-na-luzku-je-vycerpany.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;chrudimsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">„Jako by se připojil k pochodu na smrt.“ Vlk zůstává na lůžku, je vyčerpaný</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/matka-nasla-syna-jak-pojida-telo-chlapce-7-bez-hlavy-i-organu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;chrudimsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Matka našla syna, jak pojídá tělo chlapce (†7) bez hlavy i orgánů!</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;chrudimsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/more-vyplavilo-tajemne-monstrum-je-obrovske-bile-a-chlupate.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;chrudimsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Moře vyplavilo tajemné monstrum. Je obrovské, bílé a chlupaté!</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/vtipne-video-kdyby-se-zeny-chovaly-jako-muzi-35779.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VTIPNÉ VIDEO: Kdyby se ženy chovaly jako muži..." class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/671aba4add725718b8763dcd55de6dea.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/vtipne-video-kdyby-se-zeny-chovaly-jako-muzi-35779.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VTIPNÉ VIDEO: Kdyby se ženy chovaly jako muži..." target="_blank">VTIPNÉ VIDEO: Kdyby se ženy chovaly jako muži...</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/nejsilenejsi-japonske-beauty-produkty-opravdu-tohle-muze-pomoci-35778.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJŠÍLENĚJŠÍ JAPONSKÉ BEAUTY PRODUKTY: Opravdu tohle může pomoci?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/e4c759b02afd3e69af61174a69a29604.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/nejsilenejsi-japonske-beauty-produkty-opravdu-tohle-muze-pomoci-35778.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJŠÍLENĚJŠÍ JAPONSKÉ BEAUTY PRODUKTY: Opravdu tohle může pomoci?" target="_blank">NEJŠÍLENĚJŠÍ JAPONSKÉ BEAUTY PRODUKTY: Opravdu tohle může pomoci?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/fotogalerie-to-je-podoba-hollywoodske-star-a-jejich-sourozenci-35728.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: To je podoba! HOLLYWOODSKÉ STAR a jejich SOUROZENCI" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/3bc543cc706283e05a242dea3072da6b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/fotogalerie-to-je-podoba-hollywoodske-star-a-jejich-sourozenci-35728.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: To je podoba! HOLLYWOODSKÉ STAR a jejich SOUROZENCI" target="_blank">Fotogalerie: To je podoba! HOLLYWOODSKÉ STAR a jejich SOUROZENCI</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/video-pro-hezci-den-jak-vzorne-se-pes-dokaze-starat-o-male-dite-35776.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEO PRO HEZČÍ DEN: Jak vzorně se pes dokáže starat o malé dítě..." class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/5fa40ca12c9ea0fd660921ebf2eca3b4.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/video-pro-hezci-den-jak-vzorne-se-pes-dokaze-starat-o-male-dite-35776.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEO PRO HEZČÍ DEN: Jak vzorně se pes dokáže starat o malé dítě..." target="_blank">VIDEO PRO HEZČÍ DEN: Jak vzorně se pes dokáže starat o malé dítě...</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/dockaji-se-v-ronove-konecne-kanalizace-20170224.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/chrudimsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/chrudimsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Chrudimsk%C3%BD-den%C3%ADk-wwwchrudimskydenikcz-320520751977/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.9.7","","bbReklama-19627.2.9.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.23.1.7","","bbReklama-20573.23.1.7","display:block;");
bmone2n.addPosition("20573.23.2.7","","bbReklama-20573.23.2.7","display:block;");
bmone2n.addPosition("20573.23.3.7","","bbReklama-20573.23.3.7","display:block;");
bmone2n.addPosition("20573.23.4.7","","bbReklama-20573.23.4.7","display:block;");
bmone2n.addPosition("20573.23.5.7","","bbReklama-20573.23.5.7","display:block;");
bmone2n.addPosition("20573.23.6.7","","bbReklama-20573.23.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.9.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.9.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.23.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.23.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.23.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.23.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.23.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.23.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.23.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.23.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.23.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.23.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.23.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.23.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - chrudimsky.denik.cz";
    _sf_async_config.authors = "Marek Nečina";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
