<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'chrudimsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Poděkování patří dobrovolníkům",
			'autor': 'Romana Netolická',
		'mobile': false,
		'url': 'http://chrudimsky.denik.cz/zpravy_region/podekovani-patri-dobrovolnikum-20170810.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Poděkování patří dobrovolníkům - Chrudimský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Chrudim – Stejně jako v letech minulých byla letošní Salvátorská pouť po zdravotnické stránce zajišťována dobrovolníky Českého červeného kříže, v jejich…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Chrudimský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://chrudimsky.denik.cz/zpravy_region/podekovani-patri-dobrovolnikum-20170810.html">
    <meta property="og:title" content="Poděkování patří dobrovolníkům">
    <meta property="og:image" content="http://g.denik.cz/34/3e/podekovani-zachranari-chrudiim_denik-630.jpg">
    <meta property="og:description" content="Chrudim – Stejně jako v letech minulých byla letošní Salvátorská pouť po zdravotnické stránce zajišťována dobrovolníky Českého červeného kříže, v jejich volném čase, bez nároků na jakoukoliv odměnu.">
    <link rel="previewimage" href="http://g.denik.cz/34/3e/podekovani-zachranari-chrudiim_denik-630.jpg">
    <meta property="article:published_time" content="2017-08-10T14:19:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Chrudimsk%C3%BD-den%C3%ADk-wwwchrudimskydenikcz-320520751977/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Poděkování patří dobrovolníkům">
    <meta name="twitter:description" content="Chrudim – Stejně jako v letech minulých byla letošní Salvátorská pouť po zdravotnické stránce zajišťována dobrovolníky Českého červeného…">
    <meta name="twitter:image" content="http://g.denik.cz/34/3e/podekovani-zachranari-chrudiim_denik-630.jpg">
    <meta property="author" content="Romana Netolická">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-294d7dd509a5-1502281601.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1502227419.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1497533755.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1502279406.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

    <link rel="canonical" href="/zpravy_region/podekovani-patri-dobrovolnikum-20170810.html">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Chrudimský deník" href="http://chrudimsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1502227419.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/chrudimsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/podekovani-patri-dobrovolnikum-20170810.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion chrudimsky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Chrudim" href="/mikroregion/chrudim.html">CHRUDIM</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Hlinsko" href="/mikroregion/hlinsko.html">HLINSKO</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Skuteč" href="/mikroregion/skutec.html">SKUTEČ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Třemošnice" href="/mikroregion/tremosnice.html">TŘEMOŠNICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Heřmanův Městec" href="/mikroregion/hermanuv-mestec.html">HEŘMANŮV MĚSTEC</a></li>
        </ul>
    </li>

    <li>
        <a href="http://chrudimsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://chrudimsky.denik.cz/tema/obce_zpravy_hrochuv_tynec.html"  data-ga-push="menu-podrubriky" title="Hrochův Týnec">
                    HROCHŮV TÝNEC
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/mesta_zpravy_nasavrky.html"  data-ga-push="menu-podrubriky" title="Nasavrky">
                    NASAVRKY
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/mesta-zpravy-chrast.html"  data-ga-push="menu-podrubriky" title="Chrast">
                    CHRAST
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/obce-zpravy-prosec.html"  data-ga-push="menu-podrubriky" title="Proseč">
                    PROSEČ
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/mesta_zpravy_sec.html"  data-ga-push="menu-podrubriky" title="Seč">
                    SEČ
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/mesta_zpravy_ronov.html"  data-ga-push="menu-podrubriky" title="Ronov nad Doubravou">
                    RONOV NAD DOUBRAVOU
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/mesta_zpravy_luze.html"  data-ga-push="menu-podrubriky" title="Luže">
                    LUŽE
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/mesta_zpravy_slatinany.html"  data-ga-push="menu-podrubriky" title="Slatiňany">
                    SLATIŇANY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://chrudimsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://chrudimsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/futsal-chrudimsko.html"  data-ga-push="menu-podrubriky" title="Futsal">
                    FUTSAL
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/hazena.html"  data-ga-push="menu-podrubriky" title="Házená">
                    HÁZENÁ
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/hokejbal.html"  data-ga-push="menu-podrubriky" title="Hokejbal">
                    HOKEJBAL
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/basketbal_chrudim.html"  data-ga-push="menu-podrubriky" title="Basketbal">
                    BASKETBAL
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="Fortuna TIP liga">
                    <i class="fa fa-trophy"></i> FORTUNA TIP LIGA
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/krajska-hokejova-liga.html"  data-ga-push="menu-podrubriky" title="Krajská hokejová liga">
                    <i class="fa fa-trophy"></i> KRAJSKÁ HOKEJOVÁ LIGA
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/ceska-fotbalova-liga.html"  data-ga-push="menu-podrubriky" title="ČFL">
                    <i class="fa fa-trophy"></i> ČFL
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/krajska-hokejova-liga.html"  data-ga-push="menu-podrubriky" title="Krajský fotbal">
                    <i class="fa fa-trophy"></i> KRAJSKÝ FOTBAL
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/okresni-fotbalove-souteze.html"  data-ga-push="menu-podrubriky" title="Okresní fotbal">
                    <i class="fa fa-trophy"></i> OKRESNÍ FOTBAL
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://chrudimsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://chrudimsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://chrudimsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://chrudimsky.denik.cz/tema/tema-deniku.html"  data-ga-push="menu-podrubriky" title="Téma Deníku">
                    TÉMA DENÍKU
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://chrudimsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://chrudimsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://chrudimsky.denik.cz/tema/porodnice-hlasi.html"  data-ga-push="menu-podrubriky" title="Porodnice hlásí">
                    PORODNICE HLÁSÍ
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://auta.denik.cz/chrudimsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://chrudimsky.denik.cz/tema/tema-deniku.html"  data-ga-push="menu-podrubriky" title="Téma Deníku">
                    TÉMA DENÍKU
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/prispevky-ctenaru.html"  data-ga-push="menu-podrubriky" title="Příspěvky čtenářů">
                    PŘÍSPĚVKY ČTENÁŘŮ
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/nazory_region/"  data-ga-push="menu-podrubriky" title="Názory a komentáře">
                    NÁZORY A KOMENTÁŘE
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/kudlova-houbarska-hlidka.html"  data-ga-push="menu-podrubriky" title="Kudlova houbařská hlídka">
                    <i class="fa fa-tag"></i> KUDLOVA HOUBAŘSKÁ HLÍDKA
                </a>
            </li>
            <li>
                <a href="http://chrudimsky.denik.cz/tema/baborak_tyden.html"  data-ga-push="menu-podrubriky" title="Baborákův týden">
                    <i class="fa fa-tag"></i> BABORÁKŮV TÝDEN
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/podekovani-patri-dobrovolnikum-20170810.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Poděkování patří dobrovolníkům</h1>
                <p class="perex">Chrudim – Stejně jako v letech minulých byla letošní Salvátorská pouť po zdravotnické stránce zajišťována dobrovolníky Českého červeného kříže, v jejich volném čase, bez nároků na jakoukoliv odměnu.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 14:19</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://chrudimsky.denik.cz/zpravy_region/podekovani-patri-dobrovolnikum-20170810.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://chrudimsky.denik.cz/zpravy_region/podekovani-patri-dobrovolnikum-20170810.html&text=Pod%C4%9Bkov%C3%A1n%C3%AD%20pat%C5%99%C3%AD%20dobrovoln%C3%ADk%C5%AFm&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://chrudimsky.denik.cz/zpravy_region/podekovani-patri-dobrovolnikum-20170810.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=podekovani-zachranari-chrudiim&amp;back=4287167397-1524-34">
                                <img src="http://g.denik.cz/34/3e/podekovani-zachranari-chrudiim_denik-630.jpg" width="630" height="463" alt="Dobrovolníci Českého červeného kříže." title="Dobrovolníci Českého červeného kříže." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Dobrovolníci Českého červeného kříže.<span>Foto: <span>archiv</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Chci jim poděkovat alespoň prostřednictvím Chrudimského deníku. Velké poděkování patří jmenovitě: Lence Fialové, Martinovi Fialovi, Fandovi Fialovi (1. tým – odpolední směna – na snímku), Lence Klváčkové a Jakubovi Urválkovi (2. tým – dopolední směna).    <strong><em>Hana Soudková</em></strong></p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/romana-netolicka-918.html">Romana Netolická</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 14:19</span>
    <a href="/diskuse/nova/0263Q.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://chrudimsky.denik.cz/zpravy_region/podekovani-patri-dobrovolnikum-20170810.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://chrudimsky.denik.cz/zpravy_region/podekovani-patri-dobrovolnikum-20170810.html&text=Pod%C4%9Bkov%C3%A1n%C3%AD%20pat%C5%99%C3%AD%20dobrovoln%C3%ADk%C5%AFm&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://chrudimsky.denik.cz/zpravy_region/podekovani-patri-dobrovolnikum-20170810.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">
        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Chrudimský sběrný dvůr přestává stačit"  href="/zpravy_region/chrudimsky-sberny-dvur-prestava-stacit-20170809.html">
        <img src="http://g.denik.cz/34/a4/chrudimsky-sberny-dvur-prestava-stacit_denik-w630.jpg" width="629" height="354" alt="Chrudimák ukládá odpad. Vpravo část plastového odpadu přivezeného do dvora během pouhých dvou dnů." title="Chrudimák ukládá odpad. Vpravo část plastového odpadu přivezeného do dvora během pouhých dvou dnů.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Chrudimský sběrný dvůr přestává stačit"  href="/zpravy_region/chrudimsky-sberny-dvur-prestava-stacit-20170809.html">
                
                Chrudimský sběrný dvůr přestává stačit
                <span class="perex">Chrudim – Strávili jsme včera nějaký čas v chrudimském sběrném dvoře.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Záchranáři dlouho bojovali o život muže, který spadl z mopedu. Úspěšně" href="/zpravy_region/zachranari-dlouho-bojovali-o-zivot-muze-uspesne-20170810.html">
                <img src="http://g.denik.cz/45/b5/sanitka_zachranka_aro_155_zachranna_sluzba_pce_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Záchranáři dlouho bojovali o život muže, který spadl z mopedu. Úspěšně"  href="/zpravy_region/zachranari-dlouho-bojovali-o-zivot-muze-uspesne-20170810.html">Záchranáři dlouho bojovali o život muže, který spadl z mopedu. Úspěšně</a>
                </h2>
                <div class="perex hidden">Stolany - Dnes krátce po půl dvanácté dopoledne přijalo Zdravotnické operační středisko Zdravotnické záchranné služby Pardubického kraje tísňovou výzvu vážné nehody staršího muže na Chrudimsku. Na zásahu spolupracovaly dva vozy, z toho jeden s lékařem.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Trpaslík se vrátil, ale v jiné podobě" href="/zpravy_region/trpaslik-se-vratil-ale-v-jine-podobe-20170810.html">
                <img src="http://g.denik.cz/34/54/trpaslik01_denik-300.jpg" width="285" height="225" alt='"Vylepšený" trpaslík z areálu hlineckého Betléma.' title='"Vylepšený" trpaslík z areálu hlineckého Betléma.'>
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Trpaslík se vrátil, ale v jiné podobě"  href="/zpravy_region/trpaslik-se-vratil-ale-v-jine-podobe-20170810.html">Trpaslík se vrátil, ale v jiné podobě</a>
                </h2>
                <div class="perex hidden">Hlinsko - Dřevěný trpaslík, který byl z areálu hlineckého Betléma ukraden 22. července, je zpátky. </div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: HLEDÁME NEJ houbaře! VYFOŤTE váš nej úlovek A POŠLETE NÁM ho" href="http://www.denik.cz/zahrada/hledame-nej-houbare-vyfotte-vas-nej-ulovek-a-poslete-nam-ho-20170810.html">
                        <img src="http://g.denik.cz/1/70/nejhouba_denik-240.jpg" width="240" height="160" alt="" title="">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a target="_blank" title="číst článek: HLEDÁME NEJ houbaře! VYFOŤTE váš nej úlovek A POŠLETE NÁM ho" href="http://www.denik.cz/zahrada/hledame-nej-houbare-vyfotte-vas-nej-ulovek-a-poslete-nam-ho-20170810.html">HLEDÁME NEJ houbaře! VYFOŤTE váš nej úlovek A POŠLETE NÁM ho</a>
                </h2>
                <p>Pochlubte se nejlepším houbařským kouskem a dostaňte se s ním až do novin. Udělejte klidně snímek i jen mobilem a pošlete nám ho.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: GALERIE: Nejvtipnější a nejhloupější opravy aut. Divili by se i Pat a Mat" href="http://www.denik.cz/auto/galerie-nejzabavnejsi-opravy-aut-kdyz-je-nouze-nejsou-penize-a-neni-cas-20170809.html">
                        <img src="http://g.denik.cz/115/e0/collage-7_denik-240.jpg" width="240" height="135" alt="Vtipné opravy aut." title="Vtipné opravy aut.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AUTOMIX.CZ</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/nejvtipnejsi-opravy-aut.html"><i class="fa fa-camera"></i> 55</a>
                        </div>

                    
                </div>
                <h2><a target="_blank" title="číst článek: GALERIE: Nejvtipnější a nejhloupější opravy aut. Divili by se i Pat a Mat" href="http://www.denik.cz/auto/galerie-nejzabavnejsi-opravy-aut-kdyz-je-nouze-nejsou-penize-a-neni-cas-20170809.html">GALERIE: Nejvtipnější a nejhloupější opravy aut. Divili by se i Pat a Mat</a>
                </h2>
                <p>Návštěva servisu může být někdy vážně otrava. Není proto divu, že se někteří lidé schýlí k opravě svého vozu takzvaně „podomácku“, aby ušetřili nějakou tu kačku nebo rychle vyřešili zrovna naskytnutý problém. Jak lze čekat, výsledky jsou občas vážně legrační.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Sociální šatník potřebuje doplnit, každý může pomoci" href="/zpravy_region/socialni-satnik-potrebuje-doplnit-kazdy-muze-pomoci-20170809.html">
                        <img src="http://g.denik.cz/34/15/satnik-ova201501172-denik-600_denik-240.jpg" width="240" height="160" alt="Sociální šatník potřebuje doplnit, každý může pomoci." title="Sociální šatník potřebuje doplnit, každý může pomoci.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Sociální šatník potřebuje doplnit, každý může pomoci" href="/zpravy_region/socialni-satnik-potrebuje-doplnit-kazdy-muze-pomoci-20170809.html">Sociální šatník potřebuje doplnit, každý může pomoci</a>
                </h2>
                <p>Chrudim – Oblastní spolek Českého červeného kříže (ČČK) rozdává potřebným lidem oblečení ze sociálního šatníku ve svém sídle, které je v chrudimském Městském parku. Některé věci, které by ještě našly využití, ale citelně chybí.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Řeka v Chrudimi kypí zelení, bujná zeleň přitahuje hmyz" href="/zpravy_region/reka-v-chrudimi-kypi-zeleni-bujna-zelen-pritahuje-hmyz-20170808.html">
                        <img src="http://g.denik.cz/34/80/reka-v-chrudimi-kypi-zeleni-bujna-zelen-pritahuje-hmyz_denik-240.jpg" width="240" height="171" alt="Řeka v Chrudimi." title="Řeka v Chrudimi.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Řeka v Chrudimi kypí zelení, bujná zeleň přitahuje hmyz" href="/zpravy_region/reka-v-chrudimi-kypi-zeleni-bujna-zelen-pritahuje-hmyz-20170808.html">Řeka v Chrudimi kypí zelení, bujná zeleň přitahuje hmyz</a>
                </h2>
                <p>Chrudim – Řeka Chrudimka se v samotné Chrudimi letos zelená zase o něco víc, než tomu bylo v předchozích letech. V centru města jsou porostlé hlavně nánosy zeminy usazené pod stěnami říční regulace, avšak pod Letním stadionem se zeleň prodrala až do středu koryta. </p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">

    

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zachranari-dlouho-bojovali-o-zivot-muze-uspesne-20170810.html" class="img-l"><img src="http://g.denik.cz/45/b5/sanitka_zachranka_aro_155_zachranna_sluzba_pce_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/zachranari-dlouho-bojovali-o-zivot-muze-uspesne-20170810.html" class="text-r">
                    Záchranáři dlouho bojovali o život muže, který spadl z mopedu. Úspěšně
                    <span>Stolany - Dnes krátce po půl dvanácté dopoledne přijalo Zdravotnické…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/trpaslik-se-vratil-ale-v-jine-podobe-20170810.html" class="img-l"><img src="http://g.denik.cz/34/54/trpaslik01_denik-100.jpg" width="95" height="75" alt='"Vylepšený" trpaslík z areálu hlineckého Betléma.' title='"Vylepšený" trpaslík z areálu hlineckého Betléma.'></a>
                <a href="/zpravy_region/trpaslik-se-vratil-ale-v-jine-podobe-20170810.html" class="text-r">
                    Trpaslík se vrátil, ale v jiné podobě
                    <span>Hlinsko - Dřevěný trpaslík, který byl z areálu hlineckého Betléma ukraden…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/chrudimsky-sberny-dvur-prestava-stacit-20170809.html" class="img-l"><img src="http://g.denik.cz/34/a4/chrudimsky-sberny-dvur-prestava-stacit_denik-100.jpg" width="100" height="61" alt="Chrudimák ukládá odpad. Vpravo část plastového odpadu přivezeného do dvora během pouhých dvou dnů." title="Chrudimák ukládá odpad. Vpravo část plastového odpadu přivezeného do dvora během pouhých dvou dnů."></a>
                <a href="/zpravy_region/chrudimsky-sberny-dvur-prestava-stacit-20170809.html" class="text-r">
                    Chrudimský sběrný dvůr přestává stačit
                    <span>Chrudim – Strávili jsme včera nějaký čas v chrudimském sběrném dvoře.</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/socialni-satnik-potrebuje-doplnit-kazdy-muze-pomoci-20170809.html" class="img-l"><img src="http://g.denik.cz/34/15/satnik-ova201501172-denik-600_denik-100.jpg" width="100" height="67" alt="Sociální šatník potřebuje doplnit, každý může pomoci." title="Sociální šatník potřebuje doplnit, každý může pomoci."></a>
                <a href="/zpravy_region/socialni-satnik-potrebuje-doplnit-kazdy-muze-pomoci-20170809.html" class="text-r">
                    Sociální šatník potřebuje doplnit, každý může pomoci
                    <span>Chrudim – Oblastní spolek Českého červeného kříže (ČČK) rozdává potřebným…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/reka-v-chrudimi-kypi-zeleni-bujna-zelen-pritahuje-hmyz-20170808.html" class="img-l"><img src="http://g.denik.cz/34/80/reka-v-chrudimi-kypi-zeleni-bujna-zelen-pritahuje-hmyz_denik-100.jpg" width="100" height="71" alt="Řeka v Chrudimi." title="Řeka v Chrudimi."></a>
                <a href="/zpravy_region/reka-v-chrudimi-kypi-zeleni-bujna-zelen-pritahuje-hmyz-20170808.html" class="text-r">
                    Řeka v Chrudimi kypí zelení, bujná zeleň přitahuje hmyz
                    <span>Chrudim – Řeka Chrudimka se v samotné Chrudimi letos zelená zase o něco…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/interiery/24473-noze-pro-kazdou-prilezitost/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/64b0097bdfa6396850928729670061ba.jpg" alt="Nože pro každou příležitost"></div>
                <div class="text">Nože pro každou příležitost</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/24389-realizace-zahrady/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/fb7348b1aec69e388c262c564e46063d.jpg" alt="Realizace zahrady na klíč: Myslete i na zdánlivé detaily"></div>
                <div class="text">Realizace zahrady na klíč: Myslete i na zdánlivé detaily</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Sucho a kůrovec v lesích" href="/galerie/g-sucho-kurovec-lesy-20170719-sejk-pce.html?mm=7934035">
                    <img src="http://g.denik.cz/45/47/les-stromy-kurovec-skudce-sucho-20170719-sejk-pce_denik-100.jpg" width="100" height="75" alt="Sucho a kůrovec v lesích" title="Sucho a kůrovec v lesích">
                </a>
                <a title="číst článek: Sucho a kůrovec v lesích" class="video-text" href="/galerie/g-sucho-kurovec-lesy-20170719-sejk-pce.html">
                    <div class="title">video</div>
                    Sucho a kůrovec v lesích
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Nejvtipnější opravy aut." href="/galerie/nejvtipnejsi-opravy-aut.html">
                            <img src="http://g.denik.cz/115/ab/vtipne-opravy-33_denik-100.jpg" width="100" height="56" alt="Ne tak úplně oprava jako spíše recese, ale v nejhorším případě také možnost..." title="Ne tak úplně oprava jako spíše recese, ale v nejhorším případě také možnost...">
                        </a>
                        <a title="číst článek: Nejvtipnější opravy aut." class="video-text" href="/galerie/nejvtipnejsi-opravy-aut.html">
                            <div class="title">galerie</div>
                            Nejvtipnější opravy aut.
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=chrudimsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-6TDi-AMBI-Kombi-14943450479621633.html%3Fd_cr%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dchrudimsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/16733/19053/13457/0/12111871606733/images/m14943450479621633.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">166 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=chrudimsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-6-55kW-Hatchback-14913997646931501.html%3Fd_cr%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dchrudimsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/15851/29533/14361/0/12925786005851/images/m14913997646931501.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">159 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=chrudimsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-9-TDI-Amb-Kombi-15022880690781720.html%3Fd_cr%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dchrudimsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/27851/12305/13008/0/11707569177851/images/m15022880690781720.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">209 900,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/ktera-sexy-tela-budete-moct-obdivovat-v-nove-pevnosti-boyard-20170807.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/9b/perex-pevnost-pevnost_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/ktera-sexy-tela-budete-moct-obdivovat-v-nove-pevnosti-boyard-20170807.html" target="_blank">Která SEXY TĚLA budete moct OBDIVOVAT v nové PEVNOSTI BOYARD</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/fotogalerie-nejsilenejsi-bikini-co-jste-kdy-videli-20170810.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/a2/bikini-mala_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/fotogalerie-nejsilenejsi-bikini-co-jste-kdy-videli-20170810.html" target="_blank">Fotogalerie: Nejšílenější BIKINI, co jste kdy viděli</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-milujete-cigarety-s-timhle-napojem-si-za-3-dny-vycistite-plice-20170810.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/0f/video-vycistit-si-plice_denik-100.jpg" width="100" height="56" alt="Vaše plíce mohou být za několik dní zase čisté." title="Vaše plíce mohou být za několik dní zase čisté."></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-milujete-cigarety-s-timhle-napojem-si-za-3-dny-vycistite-plice-20170810.html" target="_blank">VIDEO: Milujete cigarety? S tímhle nápojem si za 3 dny vyčistíte plíce!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/lucie-vondrackova-podstoupila-utrpeni-kvuli-manzelovi-co-by-ji-neodpustil-20170815.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/1e/lucie-vondrackova-tomas-plekanec_denik-100.jpg" width="100" height="56" alt="Lucka s Tomášem působí jako zamilovaní školáci." title="Lucka s Tomášem působí jako zamilovaní školáci."></a>
        <a href="http://sip.denik.cz/celebrity/lucie-vondrackova-podstoupila-utrpeni-kvuli-manzelovi-co-by-ji-neodpustil-20170815.html" target="_blank">Lucie Vondráčková TRPĚLA JAKO ZVÍŘE  kvůli manželovi! Co by jí neodpustil?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/michaela-dolinova-ztraci-milovanou-osobu-nedokaze-se-srovnat-se-zivotnim-zlomem-20170815.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/73/michaela-dolinova_denik-100.jpg" width="100" height="56" alt="Těžce se vyrovnává s životními změnami." title="Těžce se vyrovnává s životními změnami."></a>
        <a href="http://sip.denik.cz/celebrity/michaela-dolinova-ztraci-milovanou-osobu-nedokaze-se-srovnat-se-zivotnim-zlomem-20170815.html" target="_blank">Michaela Dolinová ZTRÁCÍ MILOVANOU OSOBU: Nedokáže se srovnat se životním zlomem</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/hudba/video-zpevak-a-kytarista-iby-pop-na-frekvenci-1-zazpival-svuj-hit-probuzeni.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="VIDEO: Zpěvák a kytarista IBY POP na Frekvenci 1 zazpíval svůj hit Probuzení" title="VIDEO: Zpěvák a kytarista IBY POP na Frekvenci 1 zazpíval svůj hit Probuzení" src="http://g.denik.cz/s/rss/11c2557e673f85253a0268907b67d821.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/hudba/video-zpevak-a-kytarista-iby-pop-na-frekvenci-1-zazpival-svuj-hit-probuzeni.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">VIDEO: Zpěvák a kytarista IBY POP na Frekvenci 1 zazpíval svůj hit Probuzení</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/z-ucastnika-superstar-je-zena-vydelava-v-nemecku-a-je-stastna.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/f1fdc4e38342d3c207097034e48d1f09.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/z-ucastnika-superstar-je-zena-vydelava-v-nemecku-a-je-stastna.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Z účastníka SuperStar je žena! Vydělává v Německu a je šťastná</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/stastny-konec-angelina-jolie-a-brad-pitt-odlozili-rozvod.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/a3e88b672efcaa9fed5f59e2cee73b99.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/stastny-konec-angelina-jolie-a-brad-pitt-odlozili-rozvod.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Šťastný konec? Angelina Jolie a Brad Pitt odložili rozvod!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/486757/sexualni-utok-egyptskeho-plavcika-honza-lze-pritelkyni-u-bazenu-zbil-on-tvrdi-hotel.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/8e240c93bf28c915365aeb894b0ebc91.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/486757/sexualni-utok-egyptskeho-plavcika-honza-lze-pritelkyni-u-bazenu-zbil-on-tvrdi-hotel.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Sexuální útok egyptského plavčíka? Honza lže! Přítelkyni u bazénu zbil on, tvrdí hotel</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/volby-prezidentske-volby-2018/486892/z-horacku-a-kulhanku-me-jima-hruza-klaus-chce-za-prezidenta-politika.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/0f69de980eb072d5e509c6feed7bbcca.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/volby-prezidentske-volby-2018/486892/z-horacku-a-kulhanku-me-jima-hruza-klaus-chce-za-prezidenta-politika.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">„Z Horáčků a Kulhánků mě jímá hrůza.“ Klaus chce za prezidenta politika</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/padesatnice-halle-berry-vam-vyrazi-dech-jeji-nohy-uces-vyhlazena-tvar-36206.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: PADESÁTNICE HALLE BERRY vám vyrazí dech! Její NOHY, ÚČES, VYHLAZENÁ TVÁŘ..." class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/0ca59358b4534438322bb324b58714c4.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/padesatnice-halle-berry-vam-vyrazi-dech-jeji-nohy-uces-vyhlazena-tvar-36206.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: PADESÁTNICE HALLE BERRY vám vyrazí dech! Její NOHY, ÚČES, VYHLAZENÁ TVÁŘ..." target="_blank">PADESÁTNICE HALLE BERRY vám vyrazí dech! Její NOHY, ÚČES, VYHLAZENÁ…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/jakych-je-15-nejerotictejsich-casti-zenskeho-tela-z-pohledu-muzu-budete-prekvapeni-35476.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jakých je 15 nejerotičtějších částí ženského těla z pohledu mužů? Budete překvapeni!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/745c0211eaf2f502ea670c770e698ba2.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/jakych-je-15-nejerotictejsich-casti-zenskeho-tela-z-pohledu-muzu-budete-prekvapeni-35476.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jakých je 15 nejerotičtějších částí ženského těla z pohledu mužů? Budete překvapeni!" target="_blank">Jakých je 15 nejerotičtějších částí ženského těla z pohledu mužů?…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/sokujici-posmrtne-fotografie-slavnych-pozor-jen-pro-silne-povahy-35929.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŠOKUJÍCÍ POSMRTNÉ FOTOGRAFIE SLAVNÝCH: Pozor, jen pro silné povahy!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/37b191da4fa0c1b287da719ae0b02c47.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/sokujici-posmrtne-fotografie-slavnych-pozor-jen-pro-silne-povahy-35929.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŠOKUJÍCÍ POSMRTNÉ FOTOGRAFIE SLAVNÝCH: Pozor, jen pro silné povahy!" target="_blank">ŠOKUJÍCÍ POSMRTNÉ FOTOGRAFIE SLAVNÝCH: Pozor, jen pro silné povahy!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/podivne-sexualni-praktiky-z-celeho-sveta-cislo-sest-je-fakt-silenost-35997.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Podivné SEXUÁLNÍ PRAKTIKY z CELÉHO SVĚTA: Číslo šest je FAKT ŠÍLENOST!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/56c90ec5ddf86fd9f0c0a4d965dcab57.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/podivne-sexualni-praktiky-z-celeho-sveta-cislo-sest-je-fakt-silenost-35997.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Podivné SEXUÁLNÍ PRAKTIKY z CELÉHO SVĚTA: Číslo šest je FAKT ŠÍLENOST!" target="_blank">Podivné SEXUÁLNÍ PRAKTIKY z CELÉHO SVĚTA: Číslo šest je FAKT ŠÍLENOST!</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/podekovani-patri-dobrovolnikum-20170810.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="//inzerce.denik.cz" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/chrudimsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Chrudimsk%C3%BD-den%C3%ADk-wwwchrudimskydenikcz-320520751977/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1497533755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1497533755.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1501580170.js"></script>
<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
