
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Plynová krize: Odborníci nastínili pět možných scénářů vývoje v Česku - Chrudimský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'chrudimsky.denik.cz',
		'rubrikaTitle': 'Zprávy z Česka',
		'rubrikaName': 'zpravy-z-ceska',
		'template': 'clanek',
		'title': 'Plynová krize: Odborníci nastínili pět možných scénářů vývoje v Česku',
		'tag': ['Česko', 'Rusko', 'EGÚ Brno, a.s.', 'Evropská unie', 'Vladimir Putin', 'Frans Timmermans', 'Evropská komise', 'René Neděla'],
		'author': 'Vilém Janouš',
		'publishedDateTime': '2022-07-21T04:30:00+02:00',
		'modifiedDateTime': '2022-07-21T04:30:00+02:00',
		'articleID': 2649941032,
		'articleType': 'text',
		'articleAttachment': [],
		'back': '2649941032-9437-34',
		'image': 'https://g.denik.cz/1/f5/plyn-energie-elektrina-smlouva-prodejce-poskytovatel-smejdi_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://chrudimsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://chrudimsky.denik.cz/zpravy-z-ceska/plyn-omezeni-spotreby-cesko-20220721.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001658411493',	
		'nzm': 1,
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Chrudimský deník",
                "item": "https://chrudimsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy z Česka",
                "item": "https://chrudimsky.denik.cz/zpravy-z-ceska/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Plynová krize: Odborníci nastínili pět možných scénářů vývoje v Česku",
                "item": "https://chrudimsky.denik.cz/zpravy-z-ceska/plyn-omezeni-spotreby-cesko-20220721.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1658410674.css">


        





	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202207211200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://chrudimsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Chrudimský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Česko se už připravuje na krušnou zimu. Kvůli omezeným dodávkám plynu z Ruska totiž experti předpokládají, že Češi budou muset omezit spotřebu energií. V…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://chrudimsky.denik.cz/zpravy-z-ceska/plyn-omezeni-spotreby-cesko-20220721.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author"
                                      content="Vilém Janouš">

	<meta property="og:site_name" content="Chrudimský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://chrudimsky.denik.cz/zpravy-z-ceska/plyn-omezeni-spotreby-cesko-20220721.html">
	<meta property="og:title" content="Plynová krize: Odborníci nastínili pět možných scénářů vývoje v Česku">
	<meta property="og:description" content="Česko se už připravuje na krušnou zimu. Kvůli omezeným dodávkám plynu z Ruska totiž experti předpokládají, že Češi budou muset omezit spotřebu energií. V opačném případě by plynové zásobníky poměrně brzy vyschly.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Plynová krize: Odborníci nastínili pět možných scénářů vývoje v Česku">
	<meta property="twitter:description" content="Česko se už připravuje na krušnou zimu. Kvůli omezeným dodávkám plynu z Ruska totiž experti předpokládají, že Češi budou muset omezit spotřebu energií. V opačném případě by plynové zásobníky poměrně brzy vyschly.">
	<meta name="twitter:description" content="Česko se už připravuje na krušnou zimu. Kvůli omezeným dodávkám plynu z Ruska totiž experti předpokládají, že Češi budou muset omezit spotřebu energií. V opačném případě by plynové zásobníky poměrně brzy vyschly.">
	<meta property="og:image" content="https://g.denik.cz/1/f5/plyn-energie-elektrina-smlouva-prodejce-poskytovatel-smejdi_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační snímek">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/f5/plyn-energie-elektrina-smlouva-prodejce-poskytovatel-smejdi_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/f5/plyn-energie-elektrina-smlouva-prodejce-poskytovatel-smejdi_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Chrudimsk%C3%BD-den%C3%ADk-wwwchrudimskydenikcz-320520751977/">
    <meta property="article:published_time" content="2022-07-21T04:30:00+02:00">
    <meta property="article:modified_time"
          content="2022-07-21T04:30:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://chrudimsky.denik.cz/zpravy-z-ceska/plyn-omezeni-spotreby-cesko-20220721.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="/newsletter-deniku/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fchrudimsky.denik.cz%2Fzpravy-z-ceska%2Fplyn-omezeni-spotreby-cesko-20220721.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fchrudimsky.denik.cz%2Fzpravy-z-ceska%2Fplyn-omezeni-spotreby-cesko-20220721.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://chrudimsky.denik.cz/zpravy-z-ceska/plyn-omezeni-spotreby-cesko-20220721.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/chrudimsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://chrudimsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://chrudimsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://chrudimsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})"  class="menu__item sport-green">SPORT</a>

        <a href="https://chrudimsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://chrudimsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://chrudimsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://chrudimsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://chrudimsky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

        <a href="https://chrudimsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://chrudimsky.denik.cz/zpravy-z-ceska/plyn-omezeni-spotreby-cesko-20220721.html'})"
></button>
        <form action="/zpravy-z-ceska/plyn-omezeni-spotreby-cesko-20220721.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>








        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/z_domova/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Komunální volby 2022</h3>
            <span class="vyzva-ctenarum__text">Buďte připravení. Přinášíme termíny, volební systém a další informace</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Plynová krize: Odborníci nastínili pět možných scénářů vývoje v Česku</h1>
        



<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    včera 04:30
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/1/36/janous1_denik-75-1x1.jpg" width="75" height="75" alt="Vilém Janouš" title="Vilém Janouš" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/36/janous1_denik-75-1x1.jpg 1x, https://g.denik.cz/1/36/janous1_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/vilem-janous-2287.html">
                                <span class="article-info__author-name">
                                    Vilém
                                    Janouš
                                </span>
                            </a>

                                <div class="article-info__author-func">Editor</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/vilem-janous-2287.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fchrudimsky.denik.cz%2Fzpravy-z-ceska%2Fplyn-omezeni-spotreby-cesko-20220721.html&subject=Plynov%C3%A1%20krize%3A%20Odborn%C3%ADci%20nast%C3%ADnili%20p%C4%9Bt%20mo%C5%BEn%C3%BDch%20sc%C3%A9n%C3%A1%C5%99%C5%AF%20v%C3%BDvoje%20v%20%C4%8Cesku" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Plynová krize: Odborníci nastínili pět možných scénářů vývoje v Česku&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Česko se už připravuje na krušnou zimu. Kvůli omezeným dodávkám plynu z Ruska totiž experti předpokládají, že Češi budou muset omezit spotřebu energií. V opačném případě by plynové zásobníky poměrně brzy vyschly.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=plyn-energie-elektrina-smlouva-prodejce-poskytovatel-smejdi&amp;s=1&amp;back=2649941032-9437-34&amp;photo=1">
        <img src="https://g.denik.cz/1/f5/plyn-energie-elektrina-smlouva-prodejce-poskytovatel-smejdi_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační snímek" title="Ilustrační snímek" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/f5/plyn-energie-elektrina-smlouva-prodejce-poskytovatel-smejdi_denik-630-16x9.jpg 1x, https://g.denik.cz/1/f5/plyn-energie-elektrina-smlouva-prodejce-poskytovatel-smejdi_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Ilustrační snímek
	<span class="description-autor">
		 | 
		Foto: Profimedia.cz
	</span>
</div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Odborníci z poradenské společnosti EGÚ Brno vypracovali pět scénářů možného vývoje. „Pokud se podle nejhoršího scénáře zastaví dodávky plynu do České republiky, bude nezbytné snižovat spotřebu plynu. V opačném případě dojde k vyčerpání plynu v podzemních zásobnících zhrubav polovině topné sezony a do jejího konce bude provoz plynárenské soustavy značně omezen,“ řekl ředitel EGÚ Brno Michal Macenauer.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Nejhorší model počítá s tím, že se dodávky plynu do České republiky téměř zastaví. V takovém případě by bylo nutné omezit spotřebu o jednašedesát procent, jinak by už na konci listopadu plyn došel. Naopak dva optimistické scénáře s žádným omezením spotřeby nepočítají.</p>


        <a class="inserted-article" href="https://www.denik.cz/ekonomika/zima-uspory-energii-cesko-20220720.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/ekonomika/zima-uspory-energii-cesko-20220720.html' })">
            <img src="https://g.denik.cz/1/00/ctk-fiala-cr-je-na-zimu-pripravena-je-treba-pokracovat-v-usporach-energii_denik-150-3x2.jpg" width="150" height="100" alt="Tisková konference představitelů stran vládní koalice, 20. července 2022, Praha" title="Tisková konference představitelů stran vládní koalice, 20. července 2022, Praha" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/00/ctk-fiala-cr-je-na-zimu-pripravena-je-treba-pokracovat-v-usporach-energii_denik-150-3x2.jpg 1x, https://g.denik.cz/1/00/ctk-fiala-cr-je-na-zimu-pripravena-je-treba-pokracovat-v-usporach-energii_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Česko je na zimu připraveno, řekl Fiala. Přesto vyzval občany a firmy k úsporám</div>
        </a>

<p>Macenauer se však domnívá, že to je málo pravděpodobné. „Rusku mimořádně vyhovuje situace, jaká na trhu panuje. Nebude motivovánok tomu, aby snižovalo napětí. Naopak ho bude zvyšovat,“ vysvětlil. Plynovodem Nord Stream 1 tak bude s největší pravděpodobností proudit méně než čtyřicet procent jeho kapacity.</p>
<p>A právě s takovou variantou počítají experti, kteří ji zapracovali do dvou scénářů, které sami nazývají realistické. „Podle těchto scénářů by byla nutná omezení spotřeby šestnáct až třiadvacet procent,“ upřesnil řídící konzultant EGÚ Brno Michal Kocůrek. Každopádně větší omezení než třicet procent podle něho nebude nutné. Některá opatření ale bude potřeba zavést už od začátku srpna.</p>
<h2 class="pseudo-h3">O patnáct procent méně </h2>
<p>Omezením spotřeby plynu se kvůli výpadkům dodávek z Ruska zabývají i další země. Ostatně Evropská komise včera vyzvala členské země, aby svou spotřebu v nadcházející topné sezoně omezily o patnáct procent. Zároveň přijala sadu opatření, která by měla na základě solidarity zajistit dostatek plynu pro klíčové provozy a pro domácnosti.</p>
<p>„Všechno tohle musíme především udělat společně. Putinova manipulace s energiemi je útokem na nás všechny,“ řekl místopředseda komise Frans Timmermans.</p>
<p>Macenauer je přesvědčen, že součástí prvního kroku úspor by měl být apel na domácnosti, aby se pokusily uspořit. „Potřebujeme, aby česká ekonomika fungovala. I když to bude znít nepopulárně, první, na koho by se měl stát obránit, jsou domácnosti. Tam lze uspořit bez ekonomických dopadů. Podnikající subjekty jsou plátci výplat a tímto způsobem by se dopady z výrobní sféry mohly velmi snadno zavléct do domácností,“ vysvětlil.</p>


        <a class="inserted-article" href="https://www.denik.cz/ekonomika/omezeni-spotreby-plynu.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/ekonomika/omezeni-spotreby-plynu.html' })">
            <img src="https://g.denik.cz/1/2c/ctk-odbornici-cr-nejspis-nebude-muset-snizit-spotrebu-plynu-o-vice-nez-30-procent_denik-150-3x2.jpg" width="150" height="100" alt="Zemní plyn, plynový sporák, energie, spotřeba - ilustrační foto." title="Zemní plyn, plynový sporák, energie, spotřeba - ilustrační foto." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/2c/ctk-odbornici-cr-nejspis-nebude-muset-snizit-spotrebu-plynu-o-vice-nez-30-procent_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2c/ctk-odbornici-cr-nejspis-nebude-muset-snizit-spotrebu-plynu-o-vice-nez-30-procent_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Bez ruského plynu: Evropské státy by měly omezit spotřebu o 15 procent, míní EK</div>
        </a>

<p>Česká republika má o pětinu vyšší spotřebu energie na jednoho obyvatele oproti průměru v Evropské unii. „To jsou přesně čtyři stupně Celsia, o které české domácnosti vytápějí víc, než je průměr EU. Máme čtvrtou největší energetickou náročnost na jeden byt ze všech zemí Unie,“ uvedl náměstek ministra průmyslu a obchodu René Neděla.</p>
<p>Na zimu se už připravují i některé firmy. „Chystají se na snížení teploty ve výrobních halách za nějakou kompenzaci zaměstnancům,“ dodal Macenauer.</p></div>
        </div>






</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">včera 04:30</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fchrudimsky.denik.cz%2Fzpravy-z-ceska%2Fplyn-omezeni-spotreby-cesko-20220721.html&subject=Plynov%C3%A1%20krize%3A%20Odborn%C3%ADci%20nast%C3%ADnili%20p%C4%9Bt%20mo%C5%BEn%C3%BDch%20sc%C3%A9n%C3%A1%C5%99%C5%AF%20v%C3%BDvoje%20v%20%C4%8Cesku" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Plynová krize: Odborníci nastínili pět možných scénářů vývoje v Česku&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Česko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cesko-94.html">Česko, </a>
                <a class="article-tags__item" title="Štítek: Rusko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rusko-987.html">Rusko, </a>
                <a class="article-tags__item" title="Štítek: EGÚ Brno, a.s." onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/egu-brno-a-s-92124.html">EGÚ Brno, a.s., </a>
                <a class="article-tags__item" title="Štítek: Evropská unie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/evropska-unie-759.html">Evropská unie, </a>
                <a class="article-tags__item" title="Štítek: Vladimir Putin" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/vladimir-putin-1662.html">Vladimir Putin, </a>
                <a class="article-tags__item" title="Štítek: Frans Timmermans" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/frans-timmermans-50142.html">Frans Timmermans, </a>
                <a class="article-tags__item" title="Štítek: Evropská komise" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/evropska-komise-401.html">Evropská komise, </a>
                <a class="article-tags__item" title="Štítek: René Neděla" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rene-nedela-66456.html">René Neděla</a>
    </div>


    <section class="related-articles mb20 mt20">
        <h2 class="main-title lined fs24 mb20">Související články</h2>
                <a class="related-articles__item" href="https://www.denik.cz/ekonomika/rusko-nord-stream-plyn-20220721.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/ekonomika/rusko-nord-stream-plyn-20220721.html', 'eventLabel': 'Clanek: /zpravy-z-ceska/plyn-omezeni-spotreby-cesko-20220721.html', 'eventValue': 1})">Údržba skončila. Plynovodem Nord Stream 1 začal znovu proudit ruský plyn</a>
                <a class="related-articles__item" href="https://www.denik.cz/ekonomika/paliva-cesko-ceny-20220721.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/ekonomika/paliva-cesko-ceny-20220721.html', 'eventLabel': 'Clanek: /zpravy-z-ceska/plyn-omezeni-spotreby-cesko-20220721.html', 'eventValue': 2})">Paliva v Česku nadále zlevňují. Zůstávají však výrazně dražší než před rokem</a>
                <a class="related-articles__item" href="https://www.denik.cz/ekonomika/prehledne-jak-usetrit-za-benzin-naftu-20220719.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/ekonomika/prehledne-jak-usetrit-za-benzin-naftu-20220719.html', 'eventLabel': 'Clanek: /zpravy-z-ceska/plyn-omezeni-spotreby-cesko-20220721.html', 'eventValue': 3})">PŘEHLEDNĚ: Jak ušetřit za benzin a naftu? Dodržet desatero pro úspornou jízdu</a>
    </section>





    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="1485861630,3922566384,310689254,2168371741,1794676393,3905333897,2777258710,1445432463,2392751766"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1485861630,3922566384,310689254,2168371741,1794676393,3905333897,2777258710,1445432463,2392751766"></div>


 



<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left" href="/zlociny-a-soudy/tragedie-v-hlineckem-biotopovem-koupalisti-se-utopil-osmnactilety-chlapec-202207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Tragédie v Hlinsku. V biotopovém koupališti se utopil osmnáctiletý chlapec" tabindex="-1" >
        <img src="https://g.denik.cz/34/29/smutna-zprava-v-hlineckem-biotopu-se-utopil-osmnactilety-chlapec-04_denik-210-3x2.jpg" width="210" height="140" alt="Tělo hledali potápěči. Bylo nalezeno po 20. hodině." title="Tělo hledali potápěči. Bylo nalezeno po 20. hodině." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/34/29/smutna-zprava-v-hlineckem-biotopu-se-utopil-osmnactilety-chlapec-04_denik-210-3x2.jpg 1x, https://g.denik.cz/34/29/smutna-zprava-v-hlineckem-biotopu-se-utopil-osmnactilety-chlapec-04_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/tragedie-v-hlinsku-v-biotopovem-koupalisti-se-utopil-osmnactilety-chlapec.html?photo=1&amp;back=1485861630-5948-34" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>

        <a class="box-article-perex fs16" href="/zlociny-a-soudy/tragedie-v-hlineckem-biotopovem-koupalisti-se-utopil-osmnactilety-chlapec-202207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tragédie v Hlinsku. V biotopovém koupališti se utopil osmnáctiletý chlapec</h3>
            /FOTO/ Pátrání po osmnáctiletém chlapci ve vodě hlineckého biotopu mělo smutný konec - potápěči…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left" href="/z-regionu/jidlo-v-pardubicke-nemocnici-zadna-hitparada-ale-snist-se-to-da-mini-pacienti-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Jídlo v Pardubické nemocnici? Žádná hitparáda, ale sníst se to dá, míní pacienti" tabindex="-1" >
        <img src="https://g.denik.cz/45/82/nemocnice-jidlo-pardubicka-nemocnice-dieta-05_denik-210-3x2.jpg" width="210" height="140" alt="Fotografie nemocničního jídla od našich čtenářů." title="Fotografie nemocničního jídla od našich čtenářů." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/82/nemocnice-jidlo-pardubicka-nemocnice-dieta-05_denik-210-3x2.jpg 1x, https://g.denik.cz/45/82/nemocnice-jidlo-pardubicka-nemocnice-dieta-05_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/jidlo-v-pardubicke-nemocnici-zadna-hitparada-ale-snist-se-to-da-rikaji-pacienti.html?photo=1&amp;back=3922566384-8062-34" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 31
        </a>

        </div>

        <a class="box-article-perex fs16" href="/z-regionu/jidlo-v-pardubicke-nemocnici-zadna-hitparada-ale-snist-se-to-da-mini-pacienti-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Jídlo v Pardubické nemocnici? Žádná hitparáda, ale sníst se to dá, míní pacienti</h3>
            V pondělí vepřová pečeně, v úterý boloňské špagety, další dny třeba kynuté jahodové knedlíky nebo…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left" href="/fotbal_region/blazek-frydek-novotny-a-dalsi-do-kratonoh-dnes-prijede-stara-garda-sparty-202207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Blažek, Frýdek, Novotný a další. Do Kratonoh dnes přijede stará garda Sparty" tabindex="-1" >
        <img src="https://g.denik.cz/17/6f/blazek-frydek-novotny-a-dalsi-do-kratonoh-dnes-prijede-stara-garda-sparty-01_denik-210-3x2.jpg" width="210" height="140" alt="Nejen Václav Koloušek a Jaromír Blažek by se dnes měli představit v Kratonohách." title="Nejen Václav Koloušek a Jaromír Blažek by se dnes měli představit v Kratonohách." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/17/6f/blazek-frydek-novotny-a-dalsi-do-kratonoh-dnes-prijede-stara-garda-sparty-01_denik-210-3x2.jpg 1x, https://g.denik.cz/17/6f/blazek-frydek-novotny-a-dalsi-do-kratonoh-dnes-prijede-stara-garda-sparty-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/fotbal_region/blazek-frydek-novotny-a-dalsi-do-kratonoh-dnes-prijede-stara-garda-sparty-202207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Blažek, Frýdek, Novotný a další. Do Kratonoh dnes přijede stará garda Sparty</h3>
            Pozvánka na páteční atraktivní zápas fotbalových legend: soupiska týmu bývalých hráčů Letenských…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left" href="/zpravy-z-ceska/teplo-zdrazi-bytova-druzstva-zvednou-zalohy.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Bytová družstva zvednou zálohy. Udělejte to co nejdřív, radí teplárny" tabindex="-1" >
        <img src="https://g.denik.cz/17/0c/vodne_stocne_teplo_topeni_radiator_4_denik-210-3x2.jpg" width="210" height="140" alt="Teplárny bytovým družstvům a SVJ doporučují, aby si udělaly dostatečnou finanční rezervu a už nyní připravily obyvatele domů na zvýšení záloh" title="Teplárny bytovým družstvům a SVJ doporučují, aby si udělaly dostatečnou finanční rezervu a už nyní připravily obyvatele domů na zvýšení záloh" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/17/0c/vodne_stocne_teplo_topeni_radiator_4_denik-210-3x2.jpg 1x, https://g.denik.cz/17/0c/vodne_stocne_teplo_topeni_radiator_4_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/zpravy-z-ceska/teplo-zdrazi-bytova-druzstva-zvednou-zalohy.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Bytová družstva zvednou zálohy. Udělejte to co nejdřív, radí teplárny</h3>
            V záplavě špatných zpráv zatím zapadá jedna, která se připomene s příchodem zimy. Domácnostem v…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left" href="/tipy-na-vikend/tipy-na-vikend-pod-kunetickou-horou-zazpivaji-nejvetsi-ceske-hvezdy-20220721.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Tipy na víkend: Pod Kunětickou horou zazpívají největší české hvězdy" tabindex="-1" >
        <img src="https://g.denik.cz/45/af/festival-hrady-cz-kuneticka-hora-pardubice-07_denik-210-3x2.jpg" width="210" height="140" alt="Hudební festival Hrady CZ se představí pod hradem Kunětická hora s kapelami Rybičky 48, Chinaski či Visacím zámkem. Na hradní tour dále vystoupí Tomáš Klus, Divokej Bill, Mirai, Mig 21 či Anna K. a další kapely a interpreti." title="Hudební festival Hrady CZ se představí pod hradem Kunětická hora s kapelami Rybičky 48, Chinaski či Visacím zámkem. Na hradní tour dále vystoupí Tomáš Klus, Divokej Bill, Mirai, Mig 21 či Anna K. a další kapely a interpreti." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/af/festival-hrady-cz-kuneticka-hora-pardubice-07_denik-210-3x2.jpg 1x, https://g.denik.cz/45/af/festival-hrady-cz-kuneticka-hora-pardubice-07_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/tipy-na-vikend/" title="Rubrika Tipy na víkend" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-tipy" height="15" width="15" loading="lazy" alt="Tipy">

            Tipy na víkend
        </a>
    

        </div>

        <a class="box-article-perex fs16" href="/tipy-na-vikend/tipy-na-vikend-pod-kunetickou-horou-zazpivaji-nejvetsi-ceske-hvezdy-20220721.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tipy na víkend: Pod Kunětickou horou zazpívají největší české hvězdy</h3>
            Léto přeje festivalům. Hrady CZ přivezou pod Kunětickou horu Mirai, Mig 21, Tomáše Kluse, Annu K.…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left" href="/ctenar-reporter/foto-nebali-se-toho-a-poprali-se-o-vitezstvi-pohar-starosty-je-jenom-jeden-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: FOTO: Nebáli se toho a poprali se o vítězství. Pohár starosty je jenom jeden" tabindex="-1" >
        <img src="https://g.denik.cz/34/c5/294907621-5044350119004374-1137159553212959014-n_denik-210-3x2.jpg" width="210" height="140" alt="H-cup v Heřmanově Městci." title="H-cup v Heřmanově Městci." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/34/c5/294907621-5044350119004374-1137159553212959014-n_denik-210-3x2.jpg 1x, https://g.denik.cz/34/c5/294907621-5044350119004374-1137159553212959014-n_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/h-cup-v-hermanove-mestci.html?photo=1&amp;back=3905333897-11596-34" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 41
        </a>

        </div>

        <a class="box-article-perex fs16" href="/ctenar-reporter/foto-nebali-se-toho-a-poprali-se-o-vitezstvi-pohar-starosty-je-jenom-jeden-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Nebáli se toho a poprali se o vítězství. Pohár starosty je jenom jeden</h3>
            V Heřmanove Městci se uskutečnil 16. ročník turnaje v malé kopané H-cup o pohár starosty města.…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left" href="/arena-nazoru/hlas-klara-hlavackova-zeny-maji-mit-pravo-na-interrupci-20220719.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Ženy mají mít právo na interrupci" tabindex="-1" >
        <img src="https://g.denik.cz/1/20/klara-hlavackova-02_denik-210-3x2.png" width="210" height="140" alt="Klára Hlavačková" title="Klára Hlavačková" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/20/klara-hlavackova-02_denik-210-3x2.png 1x, https://g.denik.cz/1/20/klara-hlavackova-02_denik-210-3x2&#64;2x.png 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/arena-nazoru/hlas-klara-hlavackova-zeny-maji-mit-pravo-na-interrupci-20220719.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ženy mají mít právo na interrupci</h3>
            Kriminalizace interrupcí má za následek zhoršení podmínek, ve kterých jsou vykonávány.
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left" href="/zlociny-a-soudy/novy-figl-podvodniku-dala-listek-za-sterac-o-skodu-se-prihlasil-cizi-muz-2022072.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Nový fígl podvodníků. Dala lístek za stěrač, o škodu se přihlásil cizí muž" tabindex="-1" >
        <img src="https://g.denik.cz/33/5c/191213-04-pujcka-cb-1_denik-210-3x2.jpg" width="210" height="140" alt="Podvod. Ilustrační foto." title="Podvod. Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/33/5c/191213-04-pujcka-cb-1_denik-210-3x2.jpg 1x, https://g.denik.cz/33/5c/191213-04-pujcka-cb-1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/diskuse/novy-figl-podvodniku-dala-listek-za-sterac-o-skodu-se-prihlasil-cizi-muz.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_diskuze','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-comment" height="15" width="17" loading="lazy" alt=""> 1
        </a>

        </div>

        <a class="box-article-perex fs16" href="/zlociny-a-soudy/novy-figl-podvodniku-dala-listek-za-sterac-o-skodu-se-prihlasil-cizi-muz-2022072.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nový fígl podvodníků. Dala lístek za stěrač, o škodu se přihlásil cizí muž</h3>
            Neznámý podvodník okradl zatím nevyzkoušeným fíglem řidičku v Chrudimi. Ta poté, co na parkovišti…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left" href="/nehody/policie-hleda-svedky-nedavne-vazne-nehody-tri-aut-na-chrudimskem-obchvatu-202207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Policie hledá svědky nedávné vážné nehody tří aut na chrudimském obchvatu" tabindex="-1" >
        <img src="https://g.denik.cz/34/08/chr-nehoda-kruh-0722-01_denik-210-3x2.jpg" width="210" height="140" alt="Vážná nehoda na obchvatu Chrudimi" title="Vážná nehoda na obchvatu Chrudimi" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/34/08/chr-nehoda-kruh-0722-01_denik-210-3x2.jpg 1x, https://g.denik.cz/34/08/chr-nehoda-kruh-0722-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/vazna-nehoda-na-obchvatu-chrudimi.html?photo=1&amp;back=2392751766-5946-34" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>
        <a class="box-article-tag" href="/diskuse/policie-hleda-svedky-nedavne-vazne-nehody-tri-aut-na-chrudimskem-obchvatu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_diskuze','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-comment" height="15" width="17" loading="lazy" alt=""> 2
        </a>

        </div>

        <a class="box-article-perex fs16" href="/nehody/policie-hleda-svedky-nedavne-vazne-nehody-tri-aut-na-chrudimskem-obchvatu-202207.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Policie hledá svědky nedávné vážné nehody tří aut na chrudimském obchvatu</h3>
            Hledáme řidiče, kteří zaznamenali nehodu na silnici I/37 mezi Pardubicemi a Chrudimí u sjezdu na…
        </a>
    </div>
</article>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/zpravy-z-ceska/pece-o-blizke-cesi-20230720.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/f3/838598-vozickari-postizeni-handicapovani-asistent_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/1/f3/838598-vozickari-postizeni-handicapovani-asistent_denik-120-3x2.jpg 1x, https://g.denik.cz/1/f3/838598-vozickari-postizeni-handicapovani-asistent_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"  >
            
            Zprávy z Česka
        </a>
    
        <a class="small-article__title" href="/zpravy-z-ceska/pece-o-blizke-cesi-20230720.html" tabindex="-1" title="číst článek: Statisíce Čechů pečují o své blízké. Přicházejí o práci i o vlastní život" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Statisíce Čechů pečují o své blízké. Přicházejí o práci i o vlastní život
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top10">
    <a class="small-article__left" href="/zpravy-z-ceska/rozhovor-petr-zidek.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/8d/praha-rozhovor-zidek-06_denik-120-3x2.jpg" width="120" height="80" alt="Historik Petr Zídek" title="Historik Petr Zídek" loading="lazy" srcset="https://g.denik.cz/1/8d/praha-rozhovor-zidek-06_denik-120-3x2.jpg 1x, https://g.denik.cz/1/8d/praha-rozhovor-zidek-06_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"  >
            
            Zprávy z Česka
        </a>
    
        <a class="small-article__title" href="/zpravy-z-ceska/rozhovor-petr-zidek.html" tabindex="-1" title="číst článek: Bratři Mašínové by metál dostat neměli, říká historik Petr Zídek" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Bratři Mašínové by metál dostat neměli, říká historik Petr Zídek
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/zpravy-z-ceska/povodne-1997-2002-vyroci-den-po-dni-zaplavy-22-cervenec.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/66/04/propadla-se-nam-podlaha-synovi-vtrhla-voda-do-kuchyne-rika-pametnice-povodni-17_denik-120-3x2.jpg" width="120" height="80" alt="Povodeň 1997 u Neduchalů v Rohatci, v domě a jeho okolí." title="Povodeň 1997 u Neduchalů v Rohatci, v domě a jeho okolí." loading="lazy" srcset="https://g.denik.cz/66/04/propadla-se-nam-podlaha-synovi-vtrhla-voda-do-kuchyne-rika-pametnice-povodni-17_denik-120-3x2.jpg 1x, https://g.denik.cz/66/04/propadla-se-nam-podlaha-synovi-vtrhla-voda-do-kuchyne-rika-pametnice-povodni-17_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"  >
            
            Zprávy z Česka
        </a>
    
        <a class="small-article__title" href="/zpravy-z-ceska/povodne-1997-2002-vyroci-den-po-dni-zaplavy-22-cervenec.html" tabindex="-1" title="číst článek: Povodeň 1997 den po dni: Bylo 22. července a dorazili odborníci na katastrofy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Povodeň 1997 den po dni: Bylo 22. července a dorazili odborníci na katastrofy
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/se-sokolem-do-zivota-se-nudit-nebudete-zbyva-10-dni-do-ukonceni-registrace-20220.html" tabindex="-1" title="číst článek: Se Sokolem do života se nudit nebudete. Zbývá 10 dní do ukončení registrace" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Se Sokolem do života se nudit nebudete. Zbývá 10 dní do ukončení registrace</h3>
			    </a>
				<a href="/ctenar-reporter/foto-nebali-se-toho-a-poprali-se-o-vitezstvi-pohar-starosty-je-jenom-jeden-20220.html" tabindex="-1" title="číst článek: FOTO: Nebáli se toho a poprali se o vítězství. Pohár starosty je jenom jeden" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">FOTO: Nebáli se toho a poprali se o vítězství. Pohár starosty je jenom jeden</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/hubnuti/alkohol-na-party-rozmyslete-se-20220712.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/8317d8f5d7a5e982865311400ca3def7.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/hubnuti/alkohol-na-party-rozmyslete-se-20220712.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Alkohol na party. Rozmyslete se" target="_blank" rel="noopener">
                Alkohol na party. Rozmyslete se
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/pohyb-a-sport/jiri-langmajer-znovu-jsem-objevil-sport-20220620.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/7306427c7f520b1cafc08b46b87735a5.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/pohyb-a-sport/jiri-langmajer-znovu-jsem-objevil-sport-20220620.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jiří Langmajer: Znovu jsem objevil sport" target="_blank" rel="noopener">
                Jiří Langmajer: Znovu jsem objevil sport
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/krovinorezy-vyber-20220722.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/59ab5820398c5d1e7a30ce2eb7599124.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/krovinorezy-vyber-20220722.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Křovinořez, nebo vyžínač? Vyberte správně (I.)" target="_blank" rel="noopener">
                Křovinořez, nebo vyžínač? Vyberte správně (I.)
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/nova-kolekce-bytovych-doplnku-vardande-pomaha-hned-dvakrat-20220722.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/ed6ea587da1727d6f518f1cff3a98f87.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/nova-kolekce-bytovych-doplnku-vardande-pomaha-hned-dvakrat-20220722.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Nová kolekce bytových doplňků Vårdande pomáhá hned dvakrát" target="_blank" rel="noopener">
                Nová kolekce bytových doplňků Vårdande pomáhá hned dvakrát
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/467516-opatreni-proti-covidu-se-vraci-nemocnice-vyzaduji-rousky-a-omezuji-navstevy?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/c6bdba470196796c7786021f542e83ed.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/467516-opatreni-proti-covidu-se-vraci-nemocnice-vyzaduji-rousky-a-omezuji-navstevy?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Covidová opatření se vrací. Nemocnice vyžadují roušky a omezují návštěvy" target="_blank" rel="noopener">
                Covidová opatření se vrací. Nemocnice vyžadují roušky a…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/467461-smrad-kalna-voda-a-odpadky-turiste-odjizdeji-znechuceni-z-dalsi-chorvatske-oblasti?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/7e9738314b6e977737cd47bc90d88885.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/467461-smrad-kalna-voda-a-odpadky-turiste-odjizdeji-znechuceni-z-dalsi-chorvatske-oblasti?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Smrad, špinavá voda a odpadky: Už i Chorvaté jsou znechucení ze svého moře" target="_blank" rel="noopener">
                Smrad, špinavá voda a odpadky: Už i Chorvaté jsou…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/nikil-leitgeb-maminka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Chrudimský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/0b/profimedia-0630317340_denik-120-3x2.jpg" width="120" height="80" alt="Nikol Leitgeb" title="Nikol Leitgeb" loading="lazy" srcset="https://g.denik.cz/120/0b/profimedia-0630317340_denik-120-3x2.jpg 1x, https://g.denik.cz/120/0b/profimedia-0630317340_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/nikil-leitgeb-maminka.html" tabindex="-1" title="číst článek: Nikol Leitgeb ukázala krásnou maminku: Celý Radovánek, píší fanoušci" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Chrudimský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Nikol Leitgeb ukázala krásnou maminku: Celý Radovánek, píší fanoušci
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/ivana-jiresova-sofie-jiresova.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Chrudimský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/70/ivana-jiresova-a-dcera-d220716sjyc21_denik-120-3x2.jpg" width="120" height="80" alt="Ivana Jirešová a dcera Sofie" title="Ivana Jirešová a dcera Sofie" loading="lazy" srcset="https://g.denik.cz/120/70/ivana-jiresova-a-dcera-d220716sjyc21_denik-120-3x2.jpg 1x, https://g.denik.cz/120/70/ivana-jiresova-a-dcera-d220716sjyc21_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/ivana-jiresova-sofie-jiresova.html" tabindex="-1" title="číst článek: K mamince si pro rady nechodím: Dcera Jirešové je samorost, v 18 odchází z domu" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Chrudimský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            K mamince si pro rady nechodím: Dcera Jirešové je samorost, v 18 odchází z domu
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/ivana-trumpova-pohreb-deti.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Chrudimský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/cc/profimedia-0708671840_denik-120-3x2.jpg" width="120" height="80" alt="Pohřeb Ivany Trumpové" title="Pohřeb Ivany Trumpové" loading="lazy" srcset="https://g.denik.cz/120/cc/profimedia-0708671840_denik-120-3x2.jpg 1x, https://g.denik.cz/120/cc/profimedia-0708671840_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/ivana-trumpova-pohreb-deti.html" tabindex="-1" title="číst článek: Ivaně Trump daly sbohem její děti včetně krásné Ivanky: Dorazil i nečekaný host" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Chrudimský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Ivaně Trump daly sbohem její děti včetně krásné Ivanky: Dorazil i nečekaný host
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/iveta-vitova-rozchod-manzel-jaroslav-vit.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Chrudimský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/ba/vitova-d220721imd8p1_denik-120-3x2.jpg" width="120" height="80" alt="Iveta Vítová" title="Iveta Vítová" loading="lazy" srcset="https://g.denik.cz/120/ba/vitova-d220721imd8p1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ba/vitova-d220721imd8p1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/iveta-vitova-rozchod-manzel-jaroslav-vit.html" tabindex="-1" title="číst článek: Iveta Vítová je z nevěry manžela stále zdrcená: Co tě nezabije, to tě posílí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Chrudimský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Iveta Vítová je z nevěry manžela stále zdrcená: Co tě nezabije, to tě posílí
        </a>
    </div>
</article>
        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=chrudimsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/9/7/2/0/8/3297208-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;29.06. - 30.08.&quot;&gt; Albert &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=chrudimsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/8/5/5/8/8/2785588-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN - Zdravá výživa&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;22.07. - 22.07.&quot;&gt; ROSSMANN - Zdravá výživa &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=chrudimsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/3/7/8/7/9/3337879-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;18.07. - 24.07.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=chrudimsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/5/6/3/1/4/3356314-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;20.07. - 02.08.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=chrudimsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/5/5/3/6/9/3355369-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;20.07. - 02.08.&quot;&gt; Albert Hypermarket &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-v-drevovyrobe-64692069-wb9byw.html#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník v dřevovýrobě, 24 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Dělník v dřevovýrobě, 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitele-v-oblasti-predskolni-64690495-wt2gne.html#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitelé v oblasti předškolní výchovy, 9 074 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Učitelé v oblasti předškolní výchovy, 9 074 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamecnik-64374173-w1udcc.html#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zámečník, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Zámečník, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obkladac-59332539-wybat6.html#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obkladač, 23 640 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obkladač, 23 640 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-delnik-64480393-wrxwxr.html#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Stavební dělník, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Stavební dělník, 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svarec-64260959-wva898.html#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Svářeč, 13 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Svářeč, 13 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-uklizeci-a-pomocnici-64690491-wu1kdu.html#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostatní uklízeči a pomocníci, 9 195 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Ostatní uklízeči a pomocníci, 9 195 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka-64482197-wru29j.html#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavač/ka, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Prodavač/ka, 25 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Twingo/Twingo-Hatchback-1654682866109179.html?d_cr#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Twingo první majitel, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Twingo první majitel, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Laguna/Laguna-1-6i-16V-Di-Hatchback-1646650717092147.html?d_cr#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Laguna servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Laguna servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/-R6-/-R6-TL-najeto-3-Hatchback-1642166301430772.html?d_cr#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault  R6  koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault  R6  koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4-HDI-50kW-Hatchback-165847875280216.html?d_cr#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 207 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-SW-1-6-i-S-Kombi-1655394072125716.html?d_cr#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 207 servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-GTI-1-6i-1-Hatchback-159687559036546.html?d_cr#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 první majitel, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 308 první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Boxer/Boxer-2-2-HDI-74-1653660673233478.html?d_cr#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Boxer koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot Boxer koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/206/206-1-4i-55kW-J-Hatchback-165821791383056.html?d_cr#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 206 koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 206 koupeno v D
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-ranger/nafta/ford-ranger-double-cab-xlt-2-2-tdci-110kw-48085770.html#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Ranger Double Cab XLT 2.2 TDCi 110kW" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Ranger Double Cab XLT 2.2 TDCi 110kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-sx4-s-cross/suv/benzin/suzuki-sx4-s-cross-1-4-boosterjet-klima-800113.html#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki SX4 S-Cross 1.4 BoosterJet, klima" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Suzuki SX4 S-Cross 1.4 BoosterJet, klima
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-c-hr/suv/benzin/toyota-c-hr-1-2-turbo-7046710.html#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota C-HR 1.2 Turbo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Toyota C-HR 1.2 Turbo
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-qashqai/suv/benzin/nissan-qashqai-ii-1-2dig-t-360-navigace-10967544.html#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nissan Qashqai II.1.2DIG-T 360  Navigace" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Nissan Qashqai II.1.2DIG-T 360  Navigace
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-scenic/mpv/nafta/renault-scenic-iii-1-6dci-130-limited-10967548.html#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Scénic III. 1.6dCi 130 Limited" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Scénic III. 1.6dCi 130 Limited
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/liftback/benzin/hyundai-i30-1-0-t-gdi-cr-1-maj-54000181.html#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 1.0 T-GDI, ČR,1.maj" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 1.0 T-GDI, ČR,1.maj
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-2-tsi-automat-cr-2-maj-54000323.html#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1.2 TSI, Automat, ČR,2.maj" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf 1.2 TSI, Automat, ČR,2.maj
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-corolla/sedan/benzin/toyota-corolla-1-6-valvematic-cr-1-maj-7040817.html#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Corolla 1.6 Valvematic, ČR,1.maj" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Toyota Corolla 1.6 Valvematic, ČR,1.maj
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-stremosice-4123627#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Střemošice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Střemošice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hlinsko-4123499#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hlinsko Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hlinsko Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-knezice-4123371#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kněžice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kněžice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vejvanovice-4123061#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vejvanovice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Vejvanovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-chrudim-strojaru-4122872#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chrudim, Strojařů Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Chrudim, Strojařů Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vitanov-4122645#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vítanov Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Vítanov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-rosice-4122624#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rosice Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Rosice Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-horni-bradlo-4122431#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Horní Bradlo Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Horní Bradlo Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/chrudimsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/chrudimsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Chrudimsk%C3%BD-den%C3%ADk-wwwchrudimskydenikcz-320520751977/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;https://chrudimsky.denik.cz/zpravy-z-ceska/plyn-omezeni-spotreby-cesko-20220721.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001658411493/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001658411493/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
