
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'chrudimsky.denik.cz',
		'rubrikaTitle': 'Chrudimsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Další rána covidu. Hospodám chybí personál. Číšníci i kuchaři odešli za lepším",
		'tag': ["restaurace", "kuchař", "krize", "Michal Doležal", "Pardubice", "Litomyšl"],
		'author': 'Kateřina Špásová',
		'publishedDateTime': "2021-09-17T15:44:00+02:00",
    	'modifiedDateTime': "2021-09-17T15:44:00+02:00",
		'articleID': 3078908670,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "3078908670-1524-34",
		'image': 'https://g.denik.cz/9/e9/liberec-chicago-bar-grill-americka-restaurace-stravovani-gastronomie-servirka_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/chrudimsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://chrudimsky.denik.cz/zpravy_region/dalsi-rana-covidu-hospody-jsou-bez-personalu-chybi-cisnici-i-kuchari-20210917.html',
		'safety': [0],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Chrudimský deník",
                "item": "https:\/\/chrudimsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Chrudimsko",
                "item": "https:\/\/chrudimsky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Další rána covidu. Hospodám chybí personál. Číšníci i kuchaři odešli za lepším",
                "item": "https:\/\/chrudimsky.denik.cz\/zpravy_region\/dalsi-rana-covidu-hospody-jsou-bez-personalu-chybi-cisnici-i-kuchari-20210917.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Další rána covidu. Hospodám chybí personál. Číšníci i kuchaři odešli za lepším - Chrudimský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Po nepříznivém roce se v létě do restaurací začali vracet zákazníci. Hosty zaplněné zahrádky ale ve spoustě podniků neměl kdo obsloužit. Napříč regiony…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://chrudimsky.denik.cz/zpravy_region/dalsi-rana-covidu-hospody-jsou-bez-personalu-chybi-cisnici-i-kuchari-20210917.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001631893609/build/js/test-cache.js" defer></script>




    <meta name="author" content="Kateřina Špásová">


	<meta property="og:site_name" content="Chrudimský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://chrudimsky.denik.cz/zpravy_region/dalsi-rana-covidu-hospody-jsou-bez-personalu-chybi-cisnici-i-kuchari-20210917.html">
	<meta property="og:title" content="Další rána covidu. Hospodám chybí personál. Číšníci i kuchaři odešli za lepším">
	<meta property="og:description" content="Po nepříznivém roce se v létě do restaurací začali vracet zákazníci. Hosty zaplněné zahrádky ale ve spoustě podniků neměl kdo obsloužit. Napříč regiony chybí kvalifikovaný personál, který by restauracím pomohl se znovu postavit na nohy. Gastronomie trpěla nedostatkem pracovníků už před krizí, teď je to ještě horší. Lidé z branže odešli za větší jistotou.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Další rána covidu. Hospodám chybí personál. Číšníci i kuchaři odešli za lepším">
	<meta name="twitter:description" content="Po nepříznivém roce se v létě do restaurací začali vracet zákazníci. Hosty zaplněné zahrádky ale ve spoustě podniků neměl kdo obsloužit. Napříč regiony chybí kvalifikovaný personál, který by restauracím pomohl se znovu postavit na nohy. Gastronomie trpěla nedostatkem pracovníků už před krizí, teď je to ještě horší. Lidé z branže odešli za větší jistotou.">
	<meta property="og:image" content="https://g.denik.cz/9/e9/liberec-chicago-bar-grill-americka-restaurace-stravovani-gastronomie-servirka_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Také servírky jsou nedostatkovým zbožím. Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/9/e9/liberec-chicago-bar-grill-americka-restaurace-stravovani-gastronomie-servirka_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/9/e9/liberec-chicago-bar-grill-americka-restaurace-stravovani-gastronomie-servirka_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Chrudimsk%C3%BD-den%C3%ADk-wwwchrudimskydenikcz-320520751977/">
    <meta property="article:published_time" content="2021-09-17T15:44:00+02:00">
    <meta property="article:modified_time" content="2021-09-17T15:44:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1631892517.css">

    



    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001631893609/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866207.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1631892517.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1631866207.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://chrudimsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Chrudimský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fchrudimsky.denik.cz%2Fzpravy_region%2Fdalsi-rana-covidu-hospody-jsou-bez-personalu-chybi-cisnici-i-kuchari-20210917.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fchrudimsky.denik.cz%2Fzpravy_region%2Fdalsi-rana-covidu-hospody-jsou-bez-personalu-chybi-cisnici-i-kuchari-20210917.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://chrudimsky.denik.cz/zpravy_region/dalsi-rana-covidu-hospody-jsou-bez-personalu-chybi-cisnici-i-kuchari-20210917.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/chrudimsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://chrudimsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://chrudimsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://chrudimsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://chrudimsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://chrudimsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://chrudimsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://chrudimsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://chrudimsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://chrudimsky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://chrudimsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/zpravy_region/dalsi-rana-covidu-hospody-jsou-bez-personalu-chybi-cisnici-i-kuchari-20210917.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://chrudimsky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_chrudimsko', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Chrudimsko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://chrudimsky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://chrudimsky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://chrudimsky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://chrudimsky.denik.cz/lide-odvedle/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})"  class="submenu__item-a">
                    Lidé odvedle
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://chrudimsky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://chrudimsky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-penzi-2022.html">
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se od roku 2022 zvýší vaše penze</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Další rána covidu. Hospodám chybí personál. Číšníci i kuchaři odešli za lepším</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">17.9.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/autor-default.svg" width="65" height="65" alt="Kateřina Špásová" loading="lazy">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/katerina-spasova-4344.html">
                            <span class="article-info__author-name">
                                Kateřina
                                Špásová
                            </span>
                        </a>

                            <div class="article-info__author-func">Externistka</div>
                            <a class="article-info__author-write" href="/autor/katerina-spasova-4344.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://chrudimsky.denik.cz/zpravy_region/dalsi-rana-covidu-hospody-jsou-bez-personalu-chybi-cisnici-i-kuchari-20210917.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://chrudimsky.denik.cz/zpravy_region/dalsi-rana-covidu-hospody-jsou-bez-personalu-chybi-cisnici-i-kuchari-20210917.html&text=Dal%C5%A1%C3%AD%20r%C3%A1na%20covidu.%20Hospod%C3%A1m%20chyb%C3%AD%20person%C3%A1l.%20%C4%8C%C3%AD%C5%A1n%C3%ADci%20i%20kucha%C5%99i%20ode%C5%A1li%20za%20lep%C5%A1%C3%ADm&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fchrudimsky.denik.cz%2Fzpravy_region%2Fdalsi-rana-covidu-hospody-jsou-bez-personalu-chybi-cisnici-i-kuchari-20210917.html&subject=Dal%C5%A1%C3%AD%20r%C3%A1na%20covidu.%20Hospod%C3%A1m%20chyb%C3%AD%20person%C3%A1l.%20%C4%8C%C3%AD%C5%A1n%C3%ADci%20i%20kucha%C5%99i%20ode%C5%A1li%20za%20lep%C5%A1%C3%ADm">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Po nepříznivém roce se v létě do restaurací začali vracet zákazníci. Hosty zaplněné zahrádky ale ve spoustě podniků neměl kdo obsloužit. Napříč regiony chybí kvalifikovaný personál, který by restauracím pomohl se znovu postavit na nohy. Gastronomie trpěla nedostatkem pracovníků už před krizí, teď je to ještě horší. Lidé z branže odešli za větší jistotou.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=liberec-chicago-bar-grill-americka-restaurace-stravovani-gastronomie-servirka&amp;s=9&amp;back=3078908670-1524-34&amp;photo=1">
        <img src="https://g.denik.cz/9/e9/liberec-chicago-bar-grill-americka-restaurace-stravovani-gastronomie-servirka_denik-630-16x9.jpg" width="630" height="354" alt="Také servírky jsou nedostatkovým zbožím. Ilustrační foto." title="Také servírky jsou nedostatkovým zbožím. Ilustrační foto." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/9/e9/liberec-chicago-bar-grill-americka-restaurace-stravovani-gastronomie-servirka_denik-630-16x9.jpg 1x, https://g.denik.cz/9/e9/liberec-chicago-bar-grill-americka-restaurace-stravovani-gastronomie-servirka_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Také servírky jsou nedostatkovým zbožím. Ilustrační foto.
	<span class="description-autor">
		 | 
		Foto: Deník / Petr Zbranek
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Gastronomie trpěla nedostatkem pracovníků už před krizí. Špatná pověst, neadekvátní platové ohodnocení i dlouhé směny se líbí čím dál tím menšímu počtu lidí. Koronavirová pandemie navíc celou situaci ještě mnohonásobně zhoršila. Kdo nedostal výpověď, musel se spokojit s výrazně nižší mzdou, než na kterou byl zvyklý. V gastronomii stále platí pravidlo, že mzda tvoří pouze část odměny každého zaměstnance. To, co lidi v restauracích drží, je spropitné.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Problém s nedostatkem personálu řeší už několik měsíců například v hotelu Aplaus v Litomyšli. V hotelové restauraci chybí lidé, kteří by se o hosty starali, už od začátku roku. „Sháníme zaměstnance na pozici číšník/servírka, kuchař a recepční. Volných je tedy zhruba čtyři až pět míst,“ řekl za hotel Aplaus Robin Klička.</p>
<p><strong>Psali jsme:</strong></p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/regiony/restauracim-chybi-cisnici-odesli-za-jistejsi-praci-20210725.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/32/cisnik-servirka-restaurace-koronavirus_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/1/32/cisnik-servirka-restaurace-koronavirus_denik-150-3x2.jpg 1x, https://g.denik.cz/1/32/cisnik-servirka-restaurace-koronavirus_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Restauracím chybí číšníci. Odešli za jistější prací</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Personální krize zasáhla i nově otevřenou restauraci v centru Pardubic. „Trvalo nám skoro dva a půl měsíce, než se nám podařilo doplnit personál na obsluhu tak, aby restaurace mohla plnohodnotně fungovat. Lidí, co tu práci chtějí dělat na plný úvazek, je v téhle době opravdu málo,“ uvedl za restauraci Archie’s grill&amp;bar Michal Doležal.</p>
<h2>Lidé se do gastra nevrací</h2>
<p>Na celou situaci doplatila i restaurace U Dvou Kohoutků v Pardubicích. V minulých dnech se na jejich facebookové stránce objevilo oznámení o upravení otevírací doby, právě z důvodu nedostatku personálu. Podobný scénář se odehrál i v Horském resortu Dolní Morava, kde kvůli nedostatku personálu nemohli otevřít některé gastronomické provozy.</p>
<p class="rastr-sedy-s">Odliv lidí pracujících v gastronomii potvrzuje i průzkum společnosti Grason, která vznikla na jaře letošního roku za účelem pomoci restauracím najít chybějící personál. Podle dostupných dat se na plný úvazek po koronavirové pandemii rozhodla vrátit sotva polovina barmanů, výčepních a číšníků. Čtvrtina dotázaných pak uvedla, že se do gastro průmyslu nevrátí vůbec, ani formou brigády.</p>
<p>„Lidi sháníme celoročně. Některá místa potřebujeme obsadit okamžitě, jiné poptáváme s ohledem na příchod zimní sezóny,“ řekl marketingový ředitel resortu Tomáš Drápal.</p>
<p>Ani kuchařů není nazbyt. Od července hledá druhého zaměstnance na přípravu snídaní a pečení dortů a dezertů majitelka pardubické kavárny Simply Coffee Veronika Vomlelová. „Pokud nenajdu druhého člověka, hrozí, že nebudeme moct otevřít o nedělích, i když bychom moc rádi. Už teď jsme ale občas v situaci, kdy nemá kdo přijít do práce,“ popsala nelehkou situaci Vomlelová.</p>
<h2>Nejistota a dlouhé směny</h2>
<p>Mezi nejčastější důvody, proč z restaurací lidé odcházejí pracovat jinam, patří zejména nejistota a obavy z budoucího vývoje pandemie.</p>
<p>„V dnešní době hledá každý jistotu práce a peněz, to v gastronomii momentálně není. Není vůbec jisté, jak to bude vypadat teď na podzim, proto se tam lidé s jakýmikoliv závazky vůči někomu jinému podle mě zatím příliš vracet nechtějí,“ vysvětlil Doležal.</p>
<p>K dalším důvodům pak patří také neodpovídající platové podmínky nebo dlouhé směny. Mnoho zaměstnavatelů se tak snaží nalákat na různé bonusy.</p>
<p>„Nabízíme různé náborové příspěvky, motivační prémie a u některých pozic i stravu nebo ubytování zdarma,“ uvedl Drápal. Jak ale dodala Vomlelová, spousta lidí hledá práci v jistějším prostředí, jako jsou například fabriky. „Možná je to tam tolik nebaví, ale ví, že mají své jisté a po osmi hodinách jdou domů. Tuhle jistotu v gastronomii nenajdou,“ uzavřela.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez&nbsp;omezení. Navíc získáte zdarma unikátní <br>e-knihu Hobby s&nbsp;dětmi, plnou rad a tipů, jak kvalitně trávit čas se&nbsp;svými dětmi.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Vitejte zpet ve skole'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=113">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">17.9.2021</span>
    
    <a href="/diskuse/nova/dalsi-rana-covidu-hospody-jsou-bez-personalu-chybi-cisnici-i-kuchari-20210917.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://chrudimsky.denik.cz/zpravy_region/dalsi-rana-covidu-hospody-jsou-bez-personalu-chybi-cisnici-i-kuchari-20210917.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://chrudimsky.denik.cz/zpravy_region/dalsi-rana-covidu-hospody-jsou-bez-personalu-chybi-cisnici-i-kuchari-20210917.html&text=Dal%C5%A1%C3%AD%20r%C3%A1na%20covidu.%20Hospod%C3%A1m%20chyb%C3%AD%20person%C3%A1l.%20%C4%8C%C3%AD%C5%A1n%C3%ADci%20i%20kucha%C5%99i%20ode%C5%A1li%20za%20lep%C5%A1%C3%ADm&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fchrudimsky.denik.cz%2Fzpravy_region%2Fdalsi-rana-covidu-hospody-jsou-bez-personalu-chybi-cisnici-i-kuchari-20210917.html&subject=Dal%C5%A1%C3%AD%20r%C3%A1na%20covidu.%20Hospod%C3%A1m%20chyb%C3%AD%20person%C3%A1l.%20%C4%8C%C3%AD%C5%A1n%C3%ADci%20i%20kucha%C5%99i%20ode%C5%A1li%20za%20lep%C5%A1%C3%ADm">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: restaurace" href="/tagy/restaurace-3958.html">restaurace, </a></li>
                    <li><a title="Štítek: kuchař" href="/tagy/kuchar-9499.html">kuchař, </a></li>
                    <li><a title="Štítek: krize" href="/tagy/krize-4668.html">krize, </a></li>
                    <li><a title="Štítek: Michal Doležal" href="/tagy/michal-dolezal-3255.html">Michal Doležal, </a></li>
                    <li><a title="Štítek: Pardubice" href="/tagy/pardubice-1261.html">Pardubice, </a></li>
                    <li><a title="Štítek: Litomyšl" href="/tagy/litomysl-282.html">Litomyšl</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3913787861,1550422047,1809334347,3577259436,3488199350,3583690267,2834552717,1067795374,2743596651"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/syndrom-prazdneho-hnizda-lek-existuje-je-to-pestounstvi-20210918.html"  title="číst článek: Syndrom prázdného hnízda? Lék existuje, je to pěstounství" tabindex="-1" >
        <img src="https://g.denik.cz/34/f8/chrudim-beh-pestounstvi-07_denik-210-3x2.jpg" width="210" height="140" alt="Rozběhneme pěstounství aneb poběžíme spolu" title="Rozběhneme pěstounství aneb poběžíme spolu" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/34/f8/chrudim-beh-pestounstvi-07_denik-210-3x2.jpg 1x, https://g.denik.cz/34/f8/chrudim-beh-pestounstvi-07_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/rozbehneme-pestounstvi-aneb-pobezime-spolu-2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 25
        </a>
        <a class="box-article-tag" href="/galerie/rozbehneme-pestounstvi-aneb-pobezime-spolu-2021.html?photo=2" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="">
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/syndrom-prazdneho-hnizda-lek-existuje-je-to-pestounstvi-20210918.html"  >
            <h3 class="box-article-title fs20">Syndrom prázdného hnízda? Lék existuje, je to pěstounství</h3>
            V parku Střelnice se v sobotu uskutečnila akce s názvem Rozběhneme pěstounství aneb poběžíme…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/zpravy_region/o-trech-letech-v-klokanku-syn-nechce-mluvit-deti-pestounu-potrebuji-vice-casu-20.html"  title="číst článek: &quot;O letech v Klokánku syn nechce mluvit.&quot; Děti pěstounů potřebují čas na zhojení" tabindex="-1" >
        <img src="https://g.denik.cz/44/ad/janovickemu-klokanku-hrozi-uzavreni-potrebuji-pomocisdgvdgg-10_denik-210-3x2.jpg" width="210" height="140" alt="Klokánek" title="Klokánek" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/44/ad/janovickemu-klokanku-hrozi-uzavreni-potrebuji-pomocisdgvdgg-10_denik-210-3x2.jpg 1x, https://g.denik.cz/44/ad/janovickemu-klokanku-hrozi-uzavreni-potrebuji-pomocisdgvdgg-10_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/o-letech-v-klokanku-syn-nechce-mluvit-deti-pestounu-potrebuji-cas-na-zhojeni.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 14
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/o-trech-letech-v-klokanku-syn-nechce-mluvit-deti-pestounu-potrebuji-vice-casu-20.html"  >
            <h3 class="box-article-title fs20">"O letech v Klokánku syn nechce mluvit." Děti pěstounů potřebují čas na zhojení</h3>
            Měli už devítiletou dceru, když se s manželem rozhodli, že se stanou pěstouny. Jejich rodina se…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal_region/fotbal-ve-vysledcich-letohrad-nadeloval-strelecky-koncert-take-v-libchavach-2021.html"  title="číst článek: Fotbal ve výsledcích: Letohrad naděloval, střelecký koncert také v Libchavách" tabindex="-1" >
        <img src="https://g.denik.cz/39/93/fotbal-litomysl-pardubicky-zari-2021-11_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/39/93/fotbal-litomysl-pardubicky-zari-2021-11_denik-210-3x2.jpg 1x, https://g.denik.cz/39/93/fotbal-litomysl-pardubicky-zari-2021-11_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal_region/fotbal-ve-vysledcich-letohrad-nadeloval-strelecky-koncert-take-v-libchavach-2021.html"  >
            <h3 class="box-article-title fs20">Fotbal ve výsledcích: Letohrad naděloval, střelecký koncert také v Libchavách</h3>
            Přinášíme výsledkový servis z mistrovských fotbalových soutěží hraných o víkendu 18. a 19. září,…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-z-ceska/dest-dotace-sucho-voda-20210915.html"  title="číst článek: Déšť nepomohl, bude zle. Stovky obcí dál žádají o miliony na vodovody" tabindex="-1" >
        <img src="https://g.denik.cz/75/91/sucho-v-cr-20_denik-210-3x2.jpg" width="210" height="140" alt="Stačí otočit kohoutkem a teče voda. Pro statisíce domácností naprostá samozřejmost. V Česku jsou ovšem lokality, kde si lidé musí i nadále dovážet pitnou vodu." title="Stačí otočit kohoutkem a teče voda. Pro statisíce domácností naprostá samozřejmost. V Česku jsou ovšem lokality, kde si lidé musí i nadále dovážet pitnou vodu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/75/91/sucho-v-cr-20_denik-210-3x2.jpg 1x, https://g.denik.cz/75/91/sucho-v-cr-20_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/sucho2019.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 17
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-z-ceska/dest-dotace-sucho-voda-20210915.html"  >
            <h3 class="box-article-title fs20">Déšť nepomohl, bude zle. Stovky obcí dál žádají o miliony na vodovody</h3>
            Stačí otočit kohoutkem a teče voda. Pro statisíce domácností naprostá samozřejmost. V Česku jsou…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/tipy-na-vikend/kam-o-vikendu-na-sve-si-prijdou-milovnici-zvirat-hudby-historie-i-filmu-20210916.html"  title="číst článek: Kam o víkendu? Na své si přijdou milovníci zvířat, hudby, historie i filmu" tabindex="-1" >
        <img src="https://g.denik.cz/45/af/0003572009-kladruby-nad-labem-narodni-hrebcik-kone-unesco-pamatka_denik-210-3x2.jpg" width="210" height="140" alt="Národní hřebčín Kladruby nad Labem připravil na sobotu bohatý program pro celou rodinu." title="Národní hřebčín Kladruby nad Labem připravil na sobotu bohatý program pro celou rodinu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/af/0003572009-kladruby-nad-labem-narodni-hrebcik-kone-unesco-pamatka_denik-210-3x2.jpg 1x, https://g.denik.cz/45/af/0003572009-kladruby-nad-labem-narodni-hrebcik-kone-unesco-pamatka_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/tipy-na-vikend/" title="Rubrika Tipy na víkend" >
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-tipy" height="15" width="15" loading="lazy" alt="Tipy">

            Tipy na víkend
        </a>
    

        </div>
        <a class="box-article-perex fs16" href="/tipy-na-vikend/kam-o-vikendu-na-sve-si-prijdou-milovnici-zvirat-hudby-historie-i-filmu-20210916.html"  >
            <h3 class="box-article-title fs20">Kam o víkendu? Na své si přijdou milovníci zvířat, hudby, historie i filmu</h3>
            Víkendové tipy Deníku jsou tu. Každý čtvrtek pro vás sestavujeme bohatou várku tipů na bezva…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/kameny-zmizelych-pripominaji-obeti-nacismu-najdete-je-i-na-sirokych-schodech-202.html"  title="číst článek: Kameny zmizelých připomínají oběti nacismu. Najdete je i na Širokých schodech" tabindex="-1" >
        <img src="https://g.denik.cz/34/63/242021215-4262568400457925-750166364291903714-n_denik-210-3x2.jpg" width="210" height="140" alt="Kameny zmizelých v Chrudimi." title="Kameny zmizelých v Chrudimi." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/34/63/242021215-4262568400457925-750166364291903714-n_denik-210-3x2.jpg 1x, https://g.denik.cz/34/63/242021215-4262568400457925-750166364291903714-n_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/kameny-zmizelych-v-chrudimi.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 25
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/kameny-zmizelych-pripominaji-obeti-nacismu-najdete-je-i-na-sirokych-schodech-202.html"  >
            <h3 class="box-article-title fs20">Kameny zmizelých připomínají oběti nacismu. Najdete je i na Širokých schodech</h3>
            Pietním aktem v Chrudimi uctili památku sousedů, jimž vzal život zrůdný nacistický režim. Kameny…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/nemocni-mocni-20210916.html"  title="číst článek: Nemocní mocní" tabindex="-1" >
        <img src="https://g.denik.cz/1/63/02-pavel-kopecky_denik-210-3x2.jpg" width="210" height="140" alt="Pavel Kopecký" title="Pavel Kopecký" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/63/02-pavel-kopecky_denik-210-3x2.jpg 1x, https://g.denik.cz/1/63/02-pavel-kopecky_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/nemocni-mocni-20210916.html"  >
            <h3 class="box-article-title fs20">Nemocní mocní</h3>
            Ze života a zdraví potentátů či jejich rodin se v mediální éře stala věc přísně veřejná. 
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/zpravy_region/foto-houbarska-sezona-letos-jeste-neprisla-a-mozna-uz-nebude-rika-mykolog-202109.html"  title="číst článek: FOTO: Houbařská sezona letos ještě nepřišla. A možná už nebude, říká mykolog" tabindex="-1" >
        <img src="https://g.denik.cz/39/a2/rozhovor-mykolog-jiri-kohak-nedosin-houby-36_denik-210-3x2.jpg" width="210" height="140" alt="Jiří Kohák je členem Mykologického klubu Dolní Újezd a rád poradí všem lidem, kteří se zajímají o houby." title="Jiří Kohák je členem Mykologického klubu Dolní Újezd a rád poradí všem lidem, kteří se zajímají o houby." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/39/a2/rozhovor-mykolog-jiri-kohak-nedosin-houby-36_denik-210-3x2.jpg 1x, https://g.denik.cz/39/a2/rozhovor-mykolog-jiri-kohak-nedosin-houby-36_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/pro-normalni-houbare-ten-pravy-raj-jeste-neprisel-tvrdi-mykolog.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 38
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/foto-houbarska-sezona-letos-jeste-neprisla-a-mozna-uz-nebude-rika-mykolog-202109.html"  >
            <h3 class="box-article-title fs20">FOTO: Houbařská sezona letos ještě nepřišla. A možná už nebude, říká mykolog</h3>
            /ROZHOVOR/ Je škoda sbírat jen hřiby, v lese roste spousta zajímavých a chutných hub. To tvrdí…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top10">

    <a class="box-article-left" href="/volby-ps-2021-obcan/anketa-debata-deniku-auta-20210916.html"  title="číst článek: Jak dlouho zůstane ČR kotelnou Evropy? Polovina Čechů má obavy o průmysl" tabindex="-1" >
        <img src="https://g.denik.cz/1/7d/politicti-lidri-2021_denik-210-3x2.jpg" width="210" height="140" alt="Zleva: Ivan Bartoš (Piráti), Andrej Babiš (ANO), Petr Fiala (ODS)" title="Zleva: Ivan Bartoš (Piráti), Andrej Babiš (ANO), Petr Fiala (ODS)" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/7d/politicti-lidri-2021_denik-210-3x2.jpg 1x, https://g.denik.cz/1/7d/politicti-lidri-2021_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/elektromobily-a-dobijeci-stojany2020.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>
        <a class="box-article-perex fs16" href="/volby-ps-2021-obcan/anketa-debata-deniku-auta-20210916.html"  >
            <h3 class="box-article-title fs20">Jak dlouho zůstane ČR kotelnou Evropy? Polovina Čechů má obavy o průmysl</h3>
            Zelená dohoda pro Evropu, uhlíková neutralita zemí EU v roce 2050 a zákaz prodeje aut se…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top1">
    <div class="box-article-left">
        <a href="/zpravy_region/syndrom-prazdneho-hnizda-lek-existuje-je-to-pestounstvi-20210918.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/34/f8/chrudim-beh-pestounstvi-07_denik-120-3x2.jpg" width="120" height="80" alt="Rozběhneme pěstounství aneb poběžíme spolu" title="Rozběhneme pěstounství aneb poběžíme spolu" loading="lazy" srcset="https://g.denik.cz/34/f8/chrudim-beh-pestounstvi-07_denik-120-3x2.jpg 1x, https://g.denik.cz/34/f8/chrudim-beh-pestounstvi-07_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Chrudimsko" >
            
            Chrudimsko
        </a>
    

        </div>
        <a href="/zpravy_region/syndrom-prazdneho-hnizda-lek-existuje-je-to-pestounstvi-20210918.html" tabindex="-1" title="číst článek: Syndrom prázdného hnízda? Lék existuje, je to pěstounství" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Syndrom prázdného hnízda? Lék existuje, je to pěstounství</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top8">
    <div class="box-article-left">
        <a href="/zpravy_region/foto-houbarska-sezona-letos-jeste-neprisla-a-mozna-uz-nebude-rika-mykolog-202109.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/39/a2/rozhovor-mykolog-jiri-kohak-nedosin-houby-36_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Kohák je členem Mykologického klubu Dolní Újezd a rád poradí všem lidem, kteří se zajímají o houby." title="Jiří Kohák je členem Mykologického klubu Dolní Újezd a rád poradí všem lidem, kteří se zajímají o houby." loading="lazy" srcset="https://g.denik.cz/39/a2/rozhovor-mykolog-jiri-kohak-nedosin-houby-36_denik-120-3x2.jpg 1x, https://g.denik.cz/39/a2/rozhovor-mykolog-jiri-kohak-nedosin-houby-36_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Chrudimsko" >
            
            Chrudimsko
        </a>
    

        </div>
        <a href="/zpravy_region/foto-houbarska-sezona-letos-jeste-neprisla-a-mozna-uz-nebude-rika-mykolog-202109.html" tabindex="-1" title="číst článek: FOTO: Houbařská sezona letos ještě nepřišla. A možná už nebude, říká mykolog" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">FOTO: Houbařská sezona letos ještě nepřišla. A možná už nebude, říká mykolog</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top2">
    <div class="box-article-left">
        <a href="/zpravy_region/o-trech-letech-v-klokanku-syn-nechce-mluvit-deti-pestounu-potrebuji-vice-casu-20.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/44/ad/janovickemu-klokanku-hrozi-uzavreni-potrebuji-pomocisdgvdgg-10_denik-120-3x2.jpg" width="120" height="80" alt="Klokánek" title="Klokánek" loading="lazy" srcset="https://g.denik.cz/44/ad/janovickemu-klokanku-hrozi-uzavreni-potrebuji-pomocisdgvdgg-10_denik-120-3x2.jpg 1x, https://g.denik.cz/44/ad/janovickemu-klokanku-hrozi-uzavreni-potrebuji-pomocisdgvdgg-10_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Chrudimsko" >
            
            Chrudimsko
        </a>
    

        </div>
        <a href="/zpravy_region/o-trech-letech-v-klokanku-syn-nechce-mluvit-deti-pestounu-potrebuji-vice-casu-20.html" tabindex="-1" title="číst článek: &quot;O letech v Klokánku syn nechce mluvit.&quot; Děti pěstounů potřebují čas na zhojení" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">"O letech v Klokánku syn nechce mluvit." Děti pěstounů potřebují čas na zhojení</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/kameny-zmizelych-pripominaji-obeti-nacismu-najdete-je-i-na-sirokych-schodech-202.html" tabindex="-1" title="číst článek: Kameny zmizelých připomínají oběti nacismu. Najdete je i na Širokých schodech">
			        <h3 class="ugc-promo__article-title">Kameny zmizelých připomínají oběti nacismu. Najdete je i na Širokých schodech</h3>
			    </a>
				<a href="/ctenar-reporter/chleb-roku-2021-podivejte-se-ktery-je-podle-odborniku-ten-nejlepsi-20210917.html" tabindex="-1" title="číst článek: Chléb roku 2021. Přečtěte si, který je podle odborníků ten nejlepší">
			        <h3 class="ugc-promo__article-title">Chléb roku 2021. Přečtěte si, který je podle odborníků ten nejlepší</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;chrudimsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/s-nakupnim-kosikem-po-evrope-20210914.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c103e564173d2bc62e2e3f8002d36802.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/s-nakupnim-kosikem-po-evrope-20210914.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: S nákupním košíkem po Evropě" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">S nákupním košíkem po Evropě</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/spiritualita/astrologie-prichazi-uplnek-v-rybach-chvile-na-otevreni-sve-mysli-20210914.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c7dd98b1818a83a772fadef0179ae00d.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/spiritualita/astrologie-prichazi-uplnek-v-rybach-chvile-na-otevreni-sve-mysli-20210914.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Astrologie: Přichází úplněk v rybách, chvíle na otevření své mysli" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Astrologie: Přichází úplněk v rybách, chvíle na otevření…</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/s-nakupnim-kosikem-po-evrope-20210914.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4a18a70402ab6e01d287ee1dcd950a43.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/s-nakupnim-kosikem-po-evrope-20210914.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: S nákupním košíkem po Evropě" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">S nákupním košíkem po Evropě</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/spiritualita/astrologie-prichazi-uplnek-v-rybach-chvile-na-otevreni-sve-mysli-20210914.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b585fc44884dfc552585b35f5ab312c1.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/spiritualita/astrologie-prichazi-uplnek-v-rybach-chvile-na-otevreni-sve-mysli-20210914.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Astrologie: Přichází úplněk v rybách, chvíle na otevření své mysli" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Astrologie: Přichází úplněk v rybách, chvíle na otevření…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/stara-skola-v-krizanech-laka-nejen-na-besedy-cim-je-jeste-zajimava-20210919.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/50f2bf4a6dca2223443f35c01d279a10.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/stara-skola-v-krizanech-laka-nejen-na-besedy-cim-je-jeste-zajimava-20210919.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Stará škola v Křižanech láká nejen na besedy. Čím je ještě zajímavá?
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Stará škola v Křižanech láká nejen na…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/stara-skola-v-krizanech-laka-nejen-na-besedy-cim-je-jeste-zajimava-20210919.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/42790e23d55cf8dd2c2e97d7dcef8855.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/stara-skola-v-krizanech-laka-nejen-na-besedy-cim-je-jeste-zajimava-20210919.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Stará škola v Křižanech láká nejen na besedy. Čím je ještě zajímavá?
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Stará škola v Křižanech láká nejen na…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444468-bytova-krize-v-cr-se-prohlubuje-mesta-postupne-predstavuji-reseni?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0ee07e1d67f97d044fe0fc9d73a88d31.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444468-bytova-krize-v-cr-se-prohlubuje-mesta-postupne-predstavuji-reseni?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Bytů v Česku je málo a stojí majlant. Města postupně přicházejí s řešením" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Bytů v Česku je málo a stojí majlant. Města postupně…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444460-cekaji-nas-teplotni-soky-uz-do-tydne-se-objevi-i-prvni-mraziky-predpoved?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a31374dc3db3a1537f342227c6aa4633.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444460-cekaji-nas-teplotni-soky-uz-do-tydne-se-objevi-i-prvni-mraziky-predpoved?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'chrudimsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Čekají nás teplotní šoky, už do týdne se objeví i první mrazíky. PŘEDPOVĚĎ" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Čekají nás teplotní šoky, už do týdne se objeví i první…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/slunecna-konec-hana.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/bd/prima-slunecna-d210909yzzth1_denik-120-3x2.jpg" width="120" height="80" alt="Slunečná" title="Slunečná" loading="lazy" srcset="https://g.denik.cz/56/bd/prima-slunecna-d210909yzzth1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/bd/prima-slunecna-d210909yzzth1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/slunecna-konec-hana.html" tabindex="-1" title="číst článek: Slunečná přijde o jednu z hlavních postav: Příběh je dopovídán, říká hvězda"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Slunečná přijde o jednu z hlavních postav: Příběh je dopovídán, říká hvězda</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/masterchef-cesko-givinar-kriz.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/e2/b097206-19045670-7069_denik-120-3x2.jpg" width="120" height="80" alt="Jejich reakcí ho však zarazí." title="Jejich reakcí ho však zarazí." loading="lazy" srcset="https://g.denik.cz/120/e2/b097206-19045670-7069_denik-120-3x2.jpg 1x, https://g.denik.cz/120/e2/b097206-19045670-7069_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/masterchef-cesko-givinar-kriz.html" tabindex="-1" title="číst článek: Známá tvář v MasterChef Česko: Od Forejta zástěru nedostane kvůli střetu zájmů"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Známá tvář v MasterChef Česko: Od Forejta zástěru nedostane kvůli střetu zájmů</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/princ-harry-meghan-markle-narozeniny.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/55/profimediad-0595981330_denik-120-3x2.jpg" width="120" height="80" alt="Princ Harry, Meghan Markle, princ William, Kate Middleton" title="Princ Harry, Meghan Markle, princ William, Kate Middleton" loading="lazy" srcset="https://g.denik.cz/56/55/profimediad-0595981330_denik-120-3x2.jpg 1x, https://g.denik.cz/56/55/profimediad-0595981330_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/princ-harry-meghan-markle-narozeniny.html" tabindex="-1" title="číst článek: Rozpory Harryho a Meghan Markle s monarchií stále trvají: Důkazem je nový snímek"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Rozpory Harryho a Meghan Markle s monarchií stále trvají: Důkazem je nový snímek</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/gabriela-soukalova-porodila.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/6f/profimedia-0615009205-1_denik-120-3x2.jpg" width="120" height="80" alt="Gabriela Soukalová je maminkou" title="Gabriela Soukalová je maminkou" loading="lazy" srcset="https://g.denik.cz/120/6f/profimedia-0615009205-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/6f/profimedia-0615009205-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/gabriela-soukalova-porodila.html" tabindex="-1" title="číst článek: Naše štěstí se jmenuje Izabelka, Gabriela Soukalová se poprvé stala maminkou"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Naše štěstí se jmenuje Izabelka, Gabriela Soukalová se poprvé stala maminkou</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/9/5/0/1/2599501-500-810.jpg" width="180" alt="BILLA - Velký leták" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Velký leták
                    <div class="prometheus-date prometheus__date">15.09. - 21.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/4/5/4/8/3/2/2454832-500-810.jpg" width="180" alt="TESCO - Baby magazín" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO - Baby magazín
                    <div class="prometheus-date prometheus__date">21.05. - 21.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/128#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/0/4/1/0/0/2604100-500-810.jpg" width="180" alt="ROSSMANN - Life" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    ROSSMANN - Life
                    <div class="prometheus-date prometheus__date">15.09. - 09.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/6/9/6/9/2596969-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">18.09. - 18.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/6/9/6/6/2596966-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">18.09. - 18.09.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizeci-a-pomocnici-e-59004407-wkmbny.html#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Uklízeči a pomocníci/e v hotelích, 15 500 Kč" target="_blank" rel="noopener">
			       	Uklízeči a pomocníci/e v hotelích, 15 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizeci-a-pomocnici-e-59004391-w5fa3n.html#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Uklízeči a pomocníci/e v hotelích, 15 500 Kč" target="_blank" rel="noopener">
			       	Uklízeči a pomocníci/e v hotelích, 15 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-vyrobniho-stroje-59050999-wwx8em.html#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha výrobního stroje na vazníky, 17 000 Kč" target="_blank" rel="noopener">
			       	Obsluha výrobního stroje na vazníky, 17 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manazer-prodeje-58856933-w4bupv.html#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Manažer prodeje, 28 000 Kč" target="_blank" rel="noopener">
			       	Manažer prodeje, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/servisni-technik-mobilniho-58905405-wpmhb7.html#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Servisní technik mobilního pneuservisu, 30 000 Kč" target="_blank" rel="noopener">
			       	Servisní technik mobilního pneuservisu, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/laborant-ka-58905409-w9j366.html#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Laborant/ka, 23 000 Kč" target="_blank" rel="noopener">
			       	Laborant/ka, 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-58842453-w5ekz9.html#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladník, 20 000 Kč" target="_blank" rel="noopener">
			       	Skladník, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/terenni-pracovnik-ce-58416015-wt5ssr.html#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Terénní pracovník/ce v sociálních službách, 22 000 Kč" target="_blank" rel="noopener">
			       	Terénní pracovník/ce v sociálních službách, 22 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-1-4TSi-CUP-SUV-16261708742497.html?d_cr#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan první majitel, koupeno v D" target="_blank" rel="noopener">
		          	Volkswagen Tiguan první majitel, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-176-Kombi-16206336110560.html?d_cr#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
		          	Volkswagen Passat servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/1/1-1-6-116i-Hatchback-16286493581950.html?d_cr#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 1 " target="_blank" rel="noopener">
		          	BMW 1 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/1/1-114i-1-6-b-Hatchback-163190401464648.html?d_cr#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 1 první majitel, koupeno v D, vyrobeno v EU, dovezeno, garážované, nehavarované" target="_blank" rel="noopener">
		          	BMW 1 první majitel, koupeno v D, vyrobeno v EU, dovezeno, garážované, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-3-0-D-xDrive-SUV-16225708358141727.html?d_cr#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	BMW X5 servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/118/118-i-Urban-1-m-Hatchback-159291921289272.html?d_cr#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 118 první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	BMW 118 první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/118/118-D-aut-kl-Na-Kombi-16267105444846.html?d_cr#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 118 servisní knížka, koupeno v D" target="_blank" rel="noopener">
		          	BMW 118 servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/116/116-i-TOP-ALU1-Hatchback-162531554551249.html?d_cr#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 116 servisní knížka, koupeno v D" target="_blank" rel="noopener">
		          	BMW 116 servisní knížka, koupeno v D
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/hatchback/benzin/opel-astra-1-4-t-automat-serv-kniha-7044646.html#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra 1.4 T, Automat, Serv.kniha" target="_blank" rel="noopener">
		          	Opel Astra 1.4 T, Automat, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-3/sedan/benzin/mazda-3-2-0-skyactive-navi-bi-xenon-22141141.html#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda 3 2.0 Skyactive NAVI Bi-Xenon" target="_blank" rel="noopener">
		          	Mazda 3 2.0 Skyactive NAVI Bi-Xenon
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-4-tsi-serv-kniha-klima-7041403.html#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.4 TSI, Serv.kniha, Klima" target="_blank" rel="noopener">
		          	Škoda Octavia 1.4 TSI, Serv.kniha, Klima
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/kombi/benzin/kia-ceed-1-4-cvvt-cr-1-maj-serv-kniha-7041040.html#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Ceed 1.4 CVVT, ČR,1.maj, Serv.kniha" target="_blank" rel="noopener">
		          	Kia Ceed 1.4 CVVT, ČR,1.maj, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-mpi-xenony-digi-klima-22547162.html#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.0 MPi Xenony Digi Klima !!!" target="_blank" rel="noopener">
		          	Škoda Fabia 1.0 MPi Xenony Digi Klima !!!
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-captur/hatchback/benzin/renault-captur-0-9-tce-tempomat-66kw-22141078.html#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Captur 0.9 TCe Tempomat 66kW" target="_blank" rel="noopener">
		          	Renault Captur 0.9 TCe Tempomat 66kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-2-0-tdci-serv-kniha-navi-7044677.html#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo 2.0 TDCI, Serv.kniha, Navi" target="_blank" rel="noopener">
		          	Ford Mondeo 2.0 TDCI, Serv.kniha, Navi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-s-max/mpv/benzin/ford-s-max-2-0i-107kw-48085618.html#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-MAX 2.0i 107kW" target="_blank" rel="noopener">
		          	Ford S-MAX 2.0i 107kW
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-hermanuv-mestec-u-bazantnice-356-4059845#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Heřmanův Městec, U Bažantnice 356 Prodej bytu 2+kk" target="_blank" rel="noopener">
		          	Heřmanův Městec, U Bažantnice 356 Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-hermanuv-mestec-u-bazantnice-356-4059844#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Heřmanův Městec, U Bažantnice 356 Prodej bytu 2+kk" target="_blank" rel="noopener">
		          	Heřmanův Městec, U Bažantnice 356 Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-holetin-4059450#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Holetín Prodej domu" target="_blank" rel="noopener">
		          	Holetín Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hroubovice-4059232#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hroubovice Prodej domu" target="_blank" rel="noopener">
		          	Hroubovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-chrudim-podebradova-4059177#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chrudim, Poděbradova Pronájem bytu 1+kk" target="_blank" rel="noopener">
		          	Chrudim, Poděbradova Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-chrudim-u-stadionu-733-4058927#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chrudim, U Stadionu 733 Pronájem bytu 2+1" target="_blank" rel="noopener">
		          	Chrudim, U Stadionu 733 Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kamenicky-4058870#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kameničky Prodej domu" target="_blank" rel="noopener">
		          	Kameničky Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hrochuv-tynec-4058790#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hrochův Týnec Prodej domu" target="_blank" rel="noopener">
		          	Hrochův Týnec Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=chrudimsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/chrudimsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/chrudimsky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Chrudimsk%C3%BD-den%C3%ADk-wwwchrudimskydenikcz-320520751977/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001631893609/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001631893609/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866207.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866207.js"></script>
</body>
</html>